<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5933770666183867",
    enable_page_level_ads: true
  });
</script>

<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Il Maddaloni si aggiudica il secondo trofeo &#8220;Miwa Energia&#8221; | Tv7 Benevento</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.tvsette.net/xmlrpc.php" />
    <meta property="og:image" content="http://www.tvsette.net/wp-content/uploads/2017/12/Cioppa-e-Moccia.jpg" /><link rel="icon" type="image/png" href="http://www.tvsette.net/wp-content/uploads/2016/01/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tv7 Benevento &raquo; Feed" href="http://www.tvsette.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tv7 Benevento &raquo; Feed dei commenti" href="http://www.tvsette.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tv7 Benevento &raquo; Il Maddaloni si aggiudica il secondo trofeo &#8220;Miwa Energia&#8221; Feed dei commenti" href="http://www.tvsette.net/2017/12/31/il-maddaloni-si-aggiudica-il-secondo-trofeo-miwa-energia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tvsette.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.tvsette.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.tvsette.net/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.tvsette.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.tvsette.net/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.tvsette.net/wp-content/themes/Newspaper-child/style.css?ver=7.8.1c' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tvsette.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tvsette.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tvsette.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.tvsette.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://www.tvsette.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tvsette.net/xmlrpc.php?rsd" />
<link rel='prev' title='TV7 SOS. Vandali in via Garrucci. Insorgono i residenti' href='http://www.tvsette.net/2017/12/31/tv7-sos-vandali-in-via-garrucci-insorgono-i-residenti/' />
<link rel='next' title='Cassa integrazione 11° rapporto della Uil' href='http://www.tvsette.net/2017/12/31/cassa-integrazione-11-rapporto-della-uil/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://www.tvsette.net/2017/12/31/il-maddaloni-si-aggiudica-il-secondo-trofeo-miwa-energia/" />
<link rel='shortlink' href='http://www.tvsette.net/?p=92735' />
<link rel="alternate" type="application/json+oembed" href="http://www.tvsette.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tvsette.net%2F2017%2F12%2F31%2Fil-maddaloni-si-aggiudica-il-secondo-trofeo-miwa-energia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tvsette.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tvsette.net%2F2017%2F12%2F31%2Fil-maddaloni-si-aggiudica-il-secondo-trofeo-miwa-energia%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #c6c6c6;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #000000;
				}
				button#catapultCookie {
					background:;
					color: #000000;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #c6c6c6;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tvsette.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.tvsette.net/2017/12/31/il-maddaloni-si-aggiudica-il-secondo-trofeo-miwa-energia/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.tvsette.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/www.tvsette.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=600;
var tds_theme_color_site_wide="#bf2230";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-296110-20', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://www.tvsette.net/wp-content/uploads/2016/04/cropped-avatar-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.tvsette.net/wp-content/uploads/2016/04/cropped-avatar-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.tvsette.net/wp-content/uploads/2016/04/cropped-avatar-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.tvsette.net/wp-content/uploads/2016/04/cropped-avatar-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-92735 single-format-standard il-maddaloni-si-aggiudica-il-secondo-trofeo-miwa-energia global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tvsette" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@TV7Benevento" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-51147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-51147"><a href="/">home</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44544"><a href="http://www.tvsette.net/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44546"><a href="http://www.tvsette.net/categoria/politica/">Politica</a></li>
<li id="menu-item-44545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-44545"><a href="http://www.tvsette.net/categoria/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.tvsette.net/categoria/sport/calcio-mercato-benevento/">Calcio mercato Benevento</a></li>
</ul>
</li>
<li id="menu-item-44547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44547"><a href="http://www.tvsette.net/categoria/cultura-e-spettacolo/">Cultura</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44548"><a href="http://www.tvsette.net/categoria/scienza-e-ambiente/">Scienza</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44549"><a href="http://www.tvsette.net/categoria/scuola-e-universita/">Istruzione</a></li>
<li id="menu-item-44975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44975"><a href="http://www.tvsette.net/categoria/video-notizie/">Video Notizie</a></li>
<li id="menu-item-44983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44983"><a href="http://www.tvsette.net/categoria/vg7/">Vg7</a></li>
<li id="menu-item-45121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45121"><a href="http://www.tvsette.net/categoria/tv7-entertainment/">TV7 ENTERTAINMENT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.tvsette.net/categoria/tv7-entertainment/a-bordo-ring/">A bordo ring</a></li>
	<li class="menu-item-0"><a href="http://www.tvsette.net/categoria/tv7-entertainment/breaksport/">Breaksport</a></li>
	<li class="menu-item-0"><a href="http://www.tvsette.net/categoria/tv7-entertainment/lintervista/">L&#8217;intervista</a></li>
	<li class="menu-item-0"><a href="http://www.tvsette.net/categoria/tv7-entertainment/palconair-tv7-entertainment/">Palconair</a></li>
	<li class="menu-item-0"><a href="http://www.tvsette.net/categoria/tv7-entertainment/sportissimo/">Sportissimo</a></li>
</ul>
</li>
<li id="menu-item-45024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45024"><a href="http://www.tvsette.net/web-tv/">Web TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.tvsette.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunedì, gennaio 1, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-44976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-44976"><a href="http://www.tvsette.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-44979" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44979"><a href="http://www.tvsette.net/contatti/">Contatti</a></li>
<li id="menu-item-44977" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44977"><a href="http://www.tvsette.net/radio-international-benevento/">Radio International Benevento</a></li>
<li id="menu-item-45118" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45118"><a href="http://www.tvsette.net/categoria/tv7-entertainment/">TV7 ENTERTAINMENT</a></li>
<li id="menu-item-44978" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44978"><a href="http://www.tvsette.net/web-tv/">Web TV</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.tvsette.net/">
            <img class="td-retina-data" data-retina="http://www.tvsette.net/wp-content/uploads/2016/01/logo_tv7_retina-300x164.png" src="http://www.tvsette.net/wp-content/uploads/2017/12/logo_tv7_natale.png" alt="TV7 Benevento" title="TV7 Benevento"/>
            <span class="td-visual-hidden">Tv7 Benevento</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5933770666183867" data-ad-slot="1066752401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5933770666183867" data-ad-slot="1066752401"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5933770666183867" data-ad-slot="1066752401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5933770666183867" data-ad-slot="1066752401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.tvsette.net/">
			<img class="td-retina-data" data-retina="http://www.tvsette.net/wp-content/uploads/2017/12/logo_tv7_natale.png" src="http://www.tvsette.net/wp-content/uploads/2017/12/logo_tv7_natale.png" alt="TV7 Benevento" title="TV7 Benevento"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.tvsette.net/">
			<img class="td-retina-data" data-retina="http://www.tvsette.net/wp-content/uploads/2016/01/logo_tv7_retina-300x164.png" src="http://www.tvsette.net/wp-content/uploads/2017/12/logo_tv7_natale.png" alt="TV7 Benevento" title="TV7 Benevento"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-51147"><a href="/">home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44544"><a href="http://www.tvsette.net/categoria/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a497c4a3700c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a497c4a3700c" ><script>var block_td_uid_2_5a497c4a3700c = new tdBlock();
block_td_uid_2_5a497c4a3700c.id = "td_uid_2_5a497c4a3700c";
block_td_uid_2_5a497c4a3700c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_2_5a497c4a3700c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a497c4a3700c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a497c4a3700c.td_column_number = "3";
block_td_uid_2_5a497c4a3700c.block_type = "td_block_mega_menu";
block_td_uid_2_5a497c4a3700c.post_count = "5";
block_td_uid_2_5a497c4a3700c.found_posts = "16645";
block_td_uid_2_5a497c4a3700c.header_color = "";
block_td_uid_2_5a497c4a3700c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a497c4a3700c.max_num_pages = "3329";
tdBlocksArray.push(block_td_uid_2_5a497c4a3700c);
</script><div id=td_uid_2_5a497c4a3700c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/31/ss-212-scontro-tra-auto-e-furgone-un-ferito/" rel="bookmark" title="SS.212. Scontro tra auto e furgone. Un ferito"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/Incidente-2-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/Incidente-2-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/Incidente-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SS.212. Scontro tra auto e furgone. Un ferito"/></a></div>                <a href="http://www.tvsette.net/categoria/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/31/ss-212-scontro-tra-auto-e-furgone-un-ferito/" rel="bookmark" title="SS.212. Scontro tra auto e furgone. Un ferito">SS.212. Scontro tra auto e furgone. Un ferito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/31/cassa-integrazione-11-rapporto-della-uil/" rel="bookmark" title="Cassa integrazione 11° rapporto della Uil"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2016/01/visualizzaThumb.phpmaxW10000maxH10000codice233nome_fileUIL-10-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2016/01/visualizzaThumb.phpmaxW10000maxH10000codice233nome_fileUIL-10-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2016/01/visualizzaThumb.phpmaxW10000maxH10000codice233nome_fileUIL-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cassa integrazione 11° rapporto della Uil"/></a></div>                <a href="http://www.tvsette.net/categoria/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/31/cassa-integrazione-11-rapporto-della-uil/" rel="bookmark" title="Cassa integrazione 11° rapporto della Uil">Cassa integrazione 11° rapporto della Uil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/30/assemblea-sindaci-ato-calore-durissimo-intervento-di-fernando-errico/" rel="bookmark" title="Assemblea Sindaci Ato Calore. Durissimo intervento di Fernando Errico"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/Errico-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/Errico-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/Errico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Assemblea Sindaci Ato Calore. Durissimo intervento di Fernando Errico"/></a></div>                <a href="http://www.tvsette.net/categoria/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/30/assemblea-sindaci-ato-calore-durissimo-intervento-di-fernando-errico/" rel="bookmark" title="Assemblea Sindaci Ato Calore. Durissimo intervento di Fernando Errico">Assemblea Sindaci Ato Calore. Durissimo intervento di Fernando Errico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/30/autostrade-ecco-gli-aumenti-sulle-tratte-principali/" rel="bookmark" title="Autostrade, ecco gli aumenti sulle tratte principali"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/casello-autostradale-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/casello-autostradale-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/casello-autostradale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autostrade, ecco gli aumenti sulle tratte principali"/></a></div>                <a href="http://www.tvsette.net/categoria/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/30/autostrade-ecco-gli-aumenti-sulle-tratte-principali/" rel="bookmark" title="Autostrade, ecco gli aumenti sulle tratte principali">Autostrade, ecco gli aumenti sulle tratte principali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/30/sorpreso-con-oltre-cento-manufatti-altamente-esplosivi-gdf-arresta-25enne-sannita/" rel="bookmark" title="SORPRESO CON OLTRE CENTO MANUFATTI ALTAMENTE ESPLOSIVI. GDF ARRESTA 25ENNE SANNITA"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/04/GUARDIA-FINANZA-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/04/GUARDIA-FINANZA-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/04/GUARDIA-FINANZA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SORPRESO CON OLTRE CENTO MANUFATTI ALTAMENTE ESPLOSIVI. GDF ARRESTA 25ENNE SANNITA"/></a></div>                <a href="http://www.tvsette.net/categoria/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/30/sorpreso-con-oltre-cento-manufatti-altamente-esplosivi-gdf-arresta-25enne-sannita/" rel="bookmark" title="SORPRESO CON OLTRE CENTO MANUFATTI ALTAMENTE ESPLOSIVI. GDF ARRESTA 25ENNE SANNITA">SORPRESO CON OLTRE CENTO MANUFATTI ALTAMENTE ESPLOSIVI. GDF ARRESTA 25ENNE SANNITA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a497c4a3700c" data-td_block_id="td_uid_2_5a497c4a3700c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a497c4a3700c" data-td_block_id="td_uid_2_5a497c4a3700c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44546"><a href="http://www.tvsette.net/categoria/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a497c4a3a7d9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a497c4a3a7d9" ><script>var block_td_uid_3_5a497c4a3a7d9 = new tdBlock();
block_td_uid_3_5a497c4a3a7d9.id = "td_uid_3_5a497c4a3a7d9";
block_td_uid_3_5a497c4a3a7d9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_3_5a497c4a3a7d9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a497c4a3a7d9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a497c4a3a7d9.td_column_number = "3";
block_td_uid_3_5a497c4a3a7d9.block_type = "td_block_mega_menu";
block_td_uid_3_5a497c4a3a7d9.post_count = "5";
block_td_uid_3_5a497c4a3a7d9.found_posts = "7713";
block_td_uid_3_5a497c4a3a7d9.header_color = "";
block_td_uid_3_5a497c4a3a7d9.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a497c4a3a7d9.max_num_pages = "1543";
tdBlocksArray.push(block_td_uid_3_5a497c4a3a7d9);
</script><div id=td_uid_3_5a497c4a3a7d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/30/elezioni-martuscielloannuncio-mastella-rafforza-coalizione/" rel="bookmark" title="Elezioni: Martusciello,annuncio Mastella rafforza coalizione"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/MARTUSCIELLO-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/MARTUSCIELLO-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/MARTUSCIELLO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elezioni: Martusciello,annuncio Mastella rafforza coalizione"/></a></div>                <a href="http://www.tvsette.net/categoria/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/30/elezioni-martuscielloannuncio-mastella-rafforza-coalizione/" rel="bookmark" title="Elezioni: Martusciello,annuncio Mastella rafforza coalizione">Elezioni: Martusciello,annuncio Mastella rafforza coalizione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/30/mastella-lavoriamo-alacremente-per-superare-i-disastri-del-passato/" rel="bookmark" title="Mastella: “Lavoriamo alacremente per superare i disastri del passato”"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/conferenza-mastella6-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/conferenza-mastella6-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/conferenza-mastella6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mastella: “Lavoriamo alacremente per superare i disastri del passato”"/></a></div>                <a href="http://www.tvsette.net/categoria/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/30/mastella-lavoriamo-alacremente-per-superare-i-disastri-del-passato/" rel="bookmark" title="Mastella: “Lavoriamo alacremente per superare i disastri del passato”">Mastella: “Lavoriamo alacremente per superare i disastri del passato”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/30/il-partito-democratico-lancia-nuove-sfide-per-il-2018/" rel="bookmark" title="Il Partito Democratico lancia nuove sfide per il 2018"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/PD-CONFERENZA-DIC.2017-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/PD-CONFERENZA-DIC.2017-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/PD-CONFERENZA-DIC.2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Partito Democratico lancia nuove sfide per il 2018"/></a></div>                <a href="http://www.tvsette.net/categoria/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/30/il-partito-democratico-lancia-nuove-sfide-per-il-2018/" rel="bookmark" title="Il Partito Democratico lancia nuove sfide per il 2018">Il Partito Democratico lancia nuove sfide per il 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/30/mastella-restero-sindaco-della-citta-di-benevento-non-mi-candidero-alle-politiche/" rel="bookmark" title="Mastella: &#8220;Resterò Sindaco della città di Benevento. Non mi candiderò alle politiche&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/conferenza-mastella6-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/conferenza-mastella6-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/conferenza-mastella6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mastella: &#8220;Resterò Sindaco della città di Benevento. Non mi candiderò alle politiche&#8221;"/></a></div>                <a href="http://www.tvsette.net/categoria/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/30/mastella-restero-sindaco-della-citta-di-benevento-non-mi-candidero-alle-politiche/" rel="bookmark" title="Mastella: &#8220;Resterò Sindaco della città di Benevento. Non mi candiderò alle politiche&#8221;">Mastella: &#8220;Resterò Sindaco della città di Benevento. Non mi candiderò alle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/29/de-lucasvolta-storica-ora-dobbiamo-stabilizzarla-bene-pil-e-assunzioni-ma-ancora-disoccupazione-giovanile-video/" rel="bookmark" title="De Luca,svolta storica, ora dobbiamo stabilizzarla Bene pil e assunzioni ma ancora disoccupazione giovanile. VIDEO"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/OSPEDALE-CIVILE-DE-LUCA-20-12-17-4-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/OSPEDALE-CIVILE-DE-LUCA-20-12-17-4-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/OSPEDALE-CIVILE-DE-LUCA-20-12-17-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De Luca,svolta storica, ora dobbiamo stabilizzarla Bene pil e assunzioni ma ancora disoccupazione giovanile. VIDEO"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.tvsette.net/categoria/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/29/de-lucasvolta-storica-ora-dobbiamo-stabilizzarla-bene-pil-e-assunzioni-ma-ancora-disoccupazione-giovanile-video/" rel="bookmark" title="De Luca,svolta storica, ora dobbiamo stabilizzarla Bene pil e assunzioni ma ancora disoccupazione giovanile. VIDEO">De Luca,svolta storica, ora dobbiamo stabilizzarla Bene pil e assunzioni ma&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a497c4a3a7d9" data-td_block_id="td_uid_3_5a497c4a3a7d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a497c4a3a7d9" data-td_block_id="td_uid_3_5a497c4a3a7d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-44545"><a href="http://www.tvsette.net/categoria/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a497c4a3da33_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a497c4a3da33" ><script>var block_td_uid_4_5a497c4a3da33 = new tdBlock();
block_td_uid_4_5a497c4a3da33.id = "td_uid_4_5a497c4a3da33";
block_td_uid_4_5a497c4a3da33.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_4_5a497c4a3da33_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a497c4a3da33_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a497c4a3da33.td_column_number = "3";
block_td_uid_4_5a497c4a3da33.block_type = "td_block_mega_menu";
block_td_uid_4_5a497c4a3da33.post_count = "4";
block_td_uid_4_5a497c4a3da33.found_posts = "9881";
block_td_uid_4_5a497c4a3da33.header_color = "";
block_td_uid_4_5a497c4a3da33.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a497c4a3da33.max_num_pages = "2471";
tdBlocksArray.push(block_td_uid_4_5a497c4a3da33);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5a497c4a3da33" id="td_uid_5_5a497c4a3e174" data-td_block_id="td_uid_4_5a497c4a3da33" data-td_filter_value="" href="http://www.tvsette.net/categoria/sport/">Tutto</a><a class="mega-menu-sub-cat-td_uid_4_5a497c4a3da33"  id="td_uid_6_5a497c4a3e21b" data-td_block_id="td_uid_4_5a497c4a3da33" data-td_filter_value="41" href="http://www.tvsette.net/categoria/sport/calcio-mercato-benevento/">Calcio mercato Benevento</a></div></div><div id=td_uid_4_5a497c4a3da33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/31/serie-a-risultati-della-19esima-giornata-la-sorpresa-e-il-primo-successo-del-benevento/" rel="bookmark" title="Serie A. Risultati della 19esima giornata. La sorpresa è il primo successo del Benevento"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2016/10/CALCIO-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2016/10/CALCIO-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2016/10/CALCIO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Serie A. Risultati della 19esima giornata. La sorpresa è il primo successo del Benevento"/></a></div>                <a href="http://www.tvsette.net/categoria/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/31/serie-a-risultati-della-19esima-giornata-la-sorpresa-e-il-primo-successo-del-benevento/" rel="bookmark" title="Serie A. Risultati della 19esima giornata. La sorpresa è il primo successo del Benevento">Serie A. Risultati della 19esima giornata. La sorpresa è il primo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/31/il-maddaloni-si-aggiudica-il-secondo-trofeo-miwa-energia/" rel="bookmark" title="Il Maddaloni si aggiudica il secondo trofeo &#8220;Miwa Energia&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/Cioppa-e-Moccia-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/Cioppa-e-Moccia-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/Cioppa-e-Moccia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Maddaloni si aggiudica il secondo trofeo &#8220;Miwa Energia&#8221;"/></a></div>                <a href="http://www.tvsette.net/categoria/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/31/il-maddaloni-si-aggiudica-il-secondo-trofeo-miwa-energia/" rel="bookmark" title="Il Maddaloni si aggiudica il secondo trofeo &#8220;Miwa Energia&#8221;">Il Maddaloni si aggiudica il secondo trofeo &#8220;Miwa Energia&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/30/calcio-benevento-chievo-1-0-le-pagelle-ed-il-tabellino/" rel="bookmark" title="Calcio: Benevento-Chievo 1-0. LE PAGELLE ED IL TABELLINO"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/BENEVENTO-C.VERONA-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/BENEVENTO-C.VERONA-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/BENEVENTO-C.VERONA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Calcio: Benevento-Chievo 1-0. LE PAGELLE ED IL TABELLINO"/></a></div>                <a href="http://www.tvsette.net/categoria/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/30/calcio-benevento-chievo-1-0-le-pagelle-ed-il-tabellino/" rel="bookmark" title="Calcio: Benevento-Chievo 1-0. LE PAGELLE ED IL TABELLINO">Calcio: Benevento-Chievo 1-0. LE PAGELLE ED IL TABELLINO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/30/calcio-1-0-al-chievo-prima-vittoria-benevento-in-a/" rel="bookmark" title="Calcio: 1-0 al Chievo, prima vittoria Benevento in A"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/TIFOSI-BN-C.VERONA-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/TIFOSI-BN-C.VERONA-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/TIFOSI-BN-C.VERONA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Calcio: 1-0 al Chievo, prima vittoria Benevento in A"/></a></div>                <a href="http://www.tvsette.net/categoria/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/30/calcio-1-0-al-chievo-prima-vittoria-benevento-in-a/" rel="bookmark" title="Calcio: 1-0 al Chievo, prima vittoria Benevento in A">Calcio: 1-0 al Chievo, prima vittoria Benevento in A</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a497c4a3da33" data-td_block_id="td_uid_4_5a497c4a3da33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a497c4a3da33" data-td_block_id="td_uid_4_5a497c4a3da33"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44547"><a href="http://www.tvsette.net/categoria/cultura-e-spettacolo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a497c4a4067d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a497c4a4067d" ><script>var block_td_uid_7_5a497c4a4067d = new tdBlock();
block_td_uid_7_5a497c4a4067d.id = "td_uid_7_5a497c4a4067d";
block_td_uid_7_5a497c4a4067d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_7_5a497c4a4067d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a497c4a4067d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a497c4a4067d.td_column_number = "3";
block_td_uid_7_5a497c4a4067d.block_type = "td_block_mega_menu";
block_td_uid_7_5a497c4a4067d.post_count = "5";
block_td_uid_7_5a497c4a4067d.found_posts = "2927";
block_td_uid_7_5a497c4a4067d.header_color = "";
block_td_uid_7_5a497c4a4067d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a497c4a4067d.max_num_pages = "586";
tdBlocksArray.push(block_td_uid_7_5a497c4a4067d);
</script><div id=td_uid_7_5a497c4a4067d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/30/stregarti-premio-arco-di-traiano-presentata-la-manifestazione-culturale/" rel="bookmark" title="&#8220;StregArti. Premio Arco di Traiano&#8221;, presentata la manifestazione culturale"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/stregarte-5-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/stregarte-5-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/stregarte-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;StregArti. Premio Arco di Traiano&#8221;, presentata la manifestazione culturale"/></a></div>                <a href="http://www.tvsette.net/categoria/cultura-e-spettacolo/" class="td-post-category">Cultura e spettacolo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/30/stregarti-premio-arco-di-traiano-presentata-la-manifestazione-culturale/" rel="bookmark" title="&#8220;StregArti. Premio Arco di Traiano&#8221;, presentata la manifestazione culturale">&#8220;StregArti. Premio Arco di Traiano&#8221;, presentata la manifestazione culturale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/29/concerto-note-incantate-cchia-di-san-donato-martedi-2-gennaio/" rel="bookmark" title="Concerto &#8220;NOTE inCANTATE&#8221;: parrocchia di San Donato martedì 2 gennaio"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/concerto-san-donato-e1514549698806-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/concerto-san-donato-e1514549698806-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/concerto-san-donato-e1514549698806-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concerto &#8220;NOTE inCANTATE&#8221;: parrocchia di San Donato martedì 2 gennaio"/></a></div>                <a href="http://www.tvsette.net/categoria/cultura-e-spettacolo/" class="td-post-category">Cultura e spettacolo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/29/concerto-note-incantate-cchia-di-san-donato-martedi-2-gennaio/" rel="bookmark" title="Concerto &#8220;NOTE inCANTATE&#8221;: parrocchia di San Donato martedì 2 gennaio">Concerto &#8220;NOTE inCANTATE&#8221;: parrocchia di San Donato martedì 2 gennaio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/29/montesarchio-straordinaria-esibizione-del-benedict-gospel-choir-foto/" rel="bookmark" title="Montesarchio.  Straordinaria esibizione del Benedict gospel choir. FOTO"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/BENEDICT-GOSPEL-CHOIR_105-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/BENEDICT-GOSPEL-CHOIR_105-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/BENEDICT-GOSPEL-CHOIR_105-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Montesarchio.  Straordinaria esibizione del Benedict gospel choir. FOTO"/></a></div>                <a href="http://www.tvsette.net/categoria/cultura-e-spettacolo/" class="td-post-category">Cultura e spettacolo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/29/montesarchio-straordinaria-esibizione-del-benedict-gospel-choir-foto/" rel="bookmark" title="Montesarchio.  Straordinaria esibizione del Benedict gospel choir. FOTO">Montesarchio.  Straordinaria esibizione del Benedict gospel choir. FOTO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/28/natale-allinsegna-dellamore-con-i-presepi-dei-ragazzi-del-condominio-di-via-cavour-8/" rel="bookmark" title="Natale all&#8217;insegna dell&#8217;amore con i presepi dei ragazzi del condominio di via Cavour 8"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/PRESEPI-SIGNORA-BRAVI-2017-20-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/PRESEPI-SIGNORA-BRAVI-2017-20-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/PRESEPI-SIGNORA-BRAVI-2017-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Natale all&#8217;insegna dell&#8217;amore con i presepi dei ragazzi del condominio di via Cavour 8"/></a></div>                <a href="http://www.tvsette.net/categoria/cultura-e-spettacolo/" class="td-post-category">Cultura e spettacolo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/28/natale-allinsegna-dellamore-con-i-presepi-dei-ragazzi-del-condominio-di-via-cavour-8/" rel="bookmark" title="Natale all&#8217;insegna dell&#8217;amore con i presepi dei ragazzi del condominio di via Cavour 8">Natale all&#8217;insegna dell&#8217;amore con i presepi dei ragazzi del condominio di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/27/la-beneventana-manuela-de-noia-membro-dellosservatorio-formazione-dellassociazione-italiana-biblioteche/" rel="bookmark" title="La beneventana Manuela De Noia membro dell&#8217;Osservatorio Formazione dell&#8217;Associazione Italiana Biblioteche"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/manuela-de-noia-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/manuela-de-noia-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/manuela-de-noia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La beneventana Manuela De Noia membro dell&#8217;Osservatorio Formazione dell&#8217;Associazione Italiana Biblioteche"/></a></div>                <a href="http://www.tvsette.net/categoria/cultura-e-spettacolo/" class="td-post-category">Cultura e spettacolo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/27/la-beneventana-manuela-de-noia-membro-dellosservatorio-formazione-dellassociazione-italiana-biblioteche/" rel="bookmark" title="La beneventana Manuela De Noia membro dell&#8217;Osservatorio Formazione dell&#8217;Associazione Italiana Biblioteche">La beneventana Manuela De Noia membro dell&#8217;Osservatorio Formazione dell&#8217;Associazione Italiana Biblioteche</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a497c4a4067d" data-td_block_id="td_uid_7_5a497c4a4067d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a497c4a4067d" data-td_block_id="td_uid_7_5a497c4a4067d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44548"><a href="http://www.tvsette.net/categoria/scienza-e-ambiente/">Scienza</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a497c4a437cf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5a497c4a437cf" ><script>var block_td_uid_8_5a497c4a437cf = new tdBlock();
block_td_uid_8_5a497c4a437cf.id = "td_uid_8_5a497c4a437cf";
block_td_uid_8_5a497c4a437cf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5a497c4a437cf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a497c4a437cf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a497c4a437cf.td_column_number = "3";
block_td_uid_8_5a497c4a437cf.block_type = "td_block_mega_menu";
block_td_uid_8_5a497c4a437cf.post_count = "5";
block_td_uid_8_5a497c4a437cf.found_posts = "1082";
block_td_uid_8_5a497c4a437cf.header_color = "";
block_td_uid_8_5a497c4a437cf.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a497c4a437cf.max_num_pages = "217";
tdBlocksArray.push(block_td_uid_8_5a497c4a437cf);
</script><div id=td_uid_8_5a497c4a437cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/29/occhio-alla-superluna-di-capodanno/" rel="bookmark" title="Occhio alla Superluna di Capodanno"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/SUPER-LUNA-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/SUPER-LUNA-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/SUPER-LUNA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Occhio alla Superluna di Capodanno"/></a></div>                <a href="http://www.tvsette.net/categoria/scienza-e-ambiente/" class="td-post-category">Scienza e ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/29/occhio-alla-superluna-di-capodanno/" rel="bookmark" title="Occhio alla Superluna di Capodanno">Occhio alla Superluna di Capodanno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/21/festivita-natalizie-col-bel-tempolieve-rialzo-temperature-anticiclone-si-espande-qualche-pioggia-solo-a-santo-stefano/" rel="bookmark" title="Festività natalizie col bel tempo,lieve rialzo temperature. Anticiclone si espande. Qualche pioggia solo a Santo Stefano"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2016/01/visualizzaThumb.phpmaxW10000maxH10000codice4590nome_filemeteo-4-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2016/01/visualizzaThumb.phpmaxW10000maxH10000codice4590nome_filemeteo-4-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2016/01/visualizzaThumb.phpmaxW10000maxH10000codice4590nome_filemeteo-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festività natalizie col bel tempo,lieve rialzo temperature. Anticiclone si espande. Qualche pioggia solo a Santo Stefano"/></a></div>                <a href="http://www.tvsette.net/categoria/scienza-e-ambiente/" class="td-post-category">Scienza e ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/21/festivita-natalizie-col-bel-tempolieve-rialzo-temperature-anticiclone-si-espande-qualche-pioggia-solo-a-santo-stefano/" rel="bookmark" title="Festività natalizie col bel tempo,lieve rialzo temperature. Anticiclone si espande. Qualche pioggia solo a Santo Stefano">Festività natalizie col bel tempo,lieve rialzo temperature. Anticiclone si espande. Qualche&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/15/ictus-ce-in-europa-la-gestione-della-cura-in-italiadomani-confronto-tra-esperti-e-istituzioni-sullictus-cerebrale-limportanza-degli-stroke-unit/" rel="bookmark" title="“Ictus cerebrale in Europa: la gestione della cura in Italia”:domani confronto tra esperti e Istituzioni. L’importanza degli “stroke unit”"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2016/09/medico-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2016/09/medico-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2016/09/medico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Ictus cerebrale in Europa: la gestione della cura in Italia”:domani confronto tra esperti e Istituzioni. L’importanza degli “stroke unit”"/></a></div>                <a href="http://www.tvsette.net/categoria/scienza-e-ambiente/" class="td-post-category">Scienza e ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/15/ictus-ce-in-europa-la-gestione-della-cura-in-italiadomani-confronto-tra-esperti-e-istituzioni-sullictus-cerebrale-limportanza-degli-stroke-unit/" rel="bookmark" title="“Ictus cerebrale in Europa: la gestione della cura in Italia”:domani confronto tra esperti e Istituzioni. L’importanza degli “stroke unit”">“Ictus cerebrale in Europa: la gestione della cura in Italia”:domani confronto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/06/la-gepos-di-telese-terme-premiata-a-roma-presso-il-ministero-della-salute-per-limpegno-a-favore-della-salute-della-donna/" rel="bookmark" title="La Gepos di Telese Terme premiata a Roma presso il Ministero della Salute per l’impegno a favore della salute della donna"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/GRUPPO-DE-VIZIA-2-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/GRUPPO-DE-VIZIA-2-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/GRUPPO-DE-VIZIA-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Gepos di Telese Terme premiata a Roma presso il Ministero della Salute per l’impegno a favore della salute della donna"/></a></div>                <a href="http://www.tvsette.net/categoria/scienza-e-ambiente/" class="td-post-category">Scienza e ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/06/la-gepos-di-telese-terme-premiata-a-roma-presso-il-ministero-della-salute-per-limpegno-a-favore-della-salute-della-donna/" rel="bookmark" title="La Gepos di Telese Terme premiata a Roma presso il Ministero della Salute per l’impegno a favore della salute della donna">La Gepos di Telese Terme premiata a Roma presso il Ministero&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/11/30/si-avvicina-la-notte-della-superlunaunica-visibile-del-2017-appuntamento-per-domenica-3-dicembre/" rel="bookmark" title="Si avvicina la Notte della Superluna,unica visibile del 2017. Appuntamento per domenica 3 dicembre"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2016/11/super-luna-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2016/11/super-luna-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2016/11/super-luna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si avvicina la Notte della Superluna,unica visibile del 2017. Appuntamento per domenica 3 dicembre"/></a></div>                <a href="http://www.tvsette.net/categoria/scienza-e-ambiente/" class="td-post-category">Scienza e ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/11/30/si-avvicina-la-notte-della-superlunaunica-visibile-del-2017-appuntamento-per-domenica-3-dicembre/" rel="bookmark" title="Si avvicina la Notte della Superluna,unica visibile del 2017. Appuntamento per domenica 3 dicembre">Si avvicina la Notte della Superluna,unica visibile del 2017. Appuntamento per&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a497c4a437cf" data-td_block_id="td_uid_8_5a497c4a437cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a497c4a437cf" data-td_block_id="td_uid_8_5a497c4a437cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44549"><a href="http://www.tvsette.net/categoria/scuola-e-universita/">Istruzione</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a497c4a466d0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a497c4a466d0" ><script>var block_td_uid_9_5a497c4a466d0 = new tdBlock();
block_td_uid_9_5a497c4a466d0.id = "td_uid_9_5a497c4a466d0";
block_td_uid_9_5a497c4a466d0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_9_5a497c4a466d0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a497c4a466d0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a497c4a466d0.td_column_number = "3";
block_td_uid_9_5a497c4a466d0.block_type = "td_block_mega_menu";
block_td_uid_9_5a497c4a466d0.post_count = "5";
block_td_uid_9_5a497c4a466d0.found_posts = "811";
block_td_uid_9_5a497c4a466d0.header_color = "";
block_td_uid_9_5a497c4a466d0.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a497c4a466d0.max_num_pages = "163";
tdBlocksArray.push(block_td_uid_9_5a497c4a466d0);
</script><div id=td_uid_9_5a497c4a466d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/29/telese-terme-approvate-nuove-fasce-di-contribuzione-per-mensa-scolastica/" rel="bookmark" title="Telese Terme: approvate nuove fasce di contribuzione per mensa scolastica"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2016/11/MENSA-2-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2016/11/MENSA-2-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2016/11/MENSA-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Telese Terme: approvate nuove fasce di contribuzione per mensa scolastica"/></a></div>                <a href="http://www.tvsette.net/categoria/scuola-e-universita/" class="td-post-category">Scuola e Università</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/29/telese-terme-approvate-nuove-fasce-di-contribuzione-per-mensa-scolastica/" rel="bookmark" title="Telese Terme: approvate nuove fasce di contribuzione per mensa scolastica">Telese Terme: approvate nuove fasce di contribuzione per mensa scolastica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/22/concerti-di-natale-grande-successo-per-gli-alunni-delli-c-di-ponte/" rel="bookmark" title="CONCERTI DI NATALE: GRANDE SUCCESSO PER GLI ALUNNI DELL’I. C. DI PONTE"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/SCUOLA-PONTE-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/SCUOLA-PONTE-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/SCUOLA-PONTE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CONCERTI DI NATALE: GRANDE SUCCESSO PER GLI ALUNNI DELL’I. C. DI PONTE"/></a></div>                <a href="http://www.tvsette.net/categoria/scuola-e-universita/" class="td-post-category">Scuola e Università</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/22/concerti-di-natale-grande-successo-per-gli-alunni-delli-c-di-ponte/" rel="bookmark" title="CONCERTI DI NATALE: GRANDE SUCCESSO PER GLI ALUNNI DELL’I. C. DI PONTE">CONCERTI DI NATALE: GRANDE SUCCESSO PER GLI ALUNNI DELL’I. C. DI&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/22/master-universitario-di-ii-livello-in-esperti-in-politica-delle-relazioni-internazionali-interculturali-e-in-protezione-dei-diritti-umani/" rel="bookmark" title="Master universitario di II livello in Esperti in politica delle relazioni internazionali, interculturali e in protezione dei diritti umani."><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2016/04/visualizzaThumb.phpmaxW10000maxH10000codice5578nome_fileGIUSTINO-FORTUNATO-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2016/04/visualizzaThumb.phpmaxW10000maxH10000codice5578nome_fileGIUSTINO-FORTUNATO-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2016/04/visualizzaThumb.phpmaxW10000maxH10000codice5578nome_fileGIUSTINO-FORTUNATO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Master universitario di II livello in Esperti in politica delle relazioni internazionali, interculturali e in protezione dei diritti umani."/></a></div>                <a href="http://www.tvsette.net/categoria/scuola-e-universita/" class="td-post-category">Scuola e Università</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/22/master-universitario-di-ii-livello-in-esperti-in-politica-delle-relazioni-internazionali-interculturali-e-in-protezione-dei-diritti-umani/" rel="bookmark" title="Master universitario di II livello in Esperti in politica delle relazioni internazionali, interculturali e in protezione dei diritti umani.">Master universitario di II livello in Esperti in politica delle relazioni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/21/liceo-artistico-publio-virgilio-marone-il-presidente-ricci-allassemblea-di-studenti-e-docenti/" rel="bookmark" title="Liceo Artistico “Publio Virgilio Marone”: il Presidente Ricci all&#8217;assemblea di studenti e docenti"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/assemblea-liceo-artistico1-218x150.png" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/assemblea-liceo-artistico1-218x150.png 218w, http://www.tvsette.net/wp-content/uploads/2017/12/assemblea-liceo-artistico1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liceo Artistico “Publio Virgilio Marone”: il Presidente Ricci all&#8217;assemblea di studenti e docenti"/></a></div>                <a href="http://www.tvsette.net/categoria/scuola-e-universita/" class="td-post-category">Scuola e Università</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/21/liceo-artistico-publio-virgilio-marone-il-presidente-ricci-allassemblea-di-studenti-e-docenti/" rel="bookmark" title="Liceo Artistico “Publio Virgilio Marone”: il Presidente Ricci all&#8217;assemblea di studenti e docenti">Liceo Artistico “Publio Virgilio Marone”: il Presidente Ricci all&#8217;assemblea di studenti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/21/gita-natalizia-alle-strutture-museali-della-provincia-di-oltre-100-studenti/" rel="bookmark" title="Gita natalizia alle strutture museali della Provincia di oltre 100 studenti"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/provincia-gita-natalizia-museo3-218x150.png" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/provincia-gita-natalizia-museo3-218x150.png 218w, http://www.tvsette.net/wp-content/uploads/2017/12/provincia-gita-natalizia-museo3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gita natalizia alle strutture museali della Provincia di oltre 100 studenti"/></a></div>                <a href="http://www.tvsette.net/categoria/scuola-e-universita/" class="td-post-category">Scuola e Università</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/21/gita-natalizia-alle-strutture-museali-della-provincia-di-oltre-100-studenti/" rel="bookmark" title="Gita natalizia alle strutture museali della Provincia di oltre 100 studenti">Gita natalizia alle strutture museali della Provincia di oltre 100 studenti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a497c4a466d0" data-td_block_id="td_uid_9_5a497c4a466d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a497c4a466d0" data-td_block_id="td_uid_9_5a497c4a466d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44975"><a href="http://www.tvsette.net/categoria/video-notizie/">Video Notizie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5a497c4a49905_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5a497c4a49905" ><script>var block_td_uid_10_5a497c4a49905 = new tdBlock();
block_td_uid_10_5a497c4a49905.id = "td_uid_10_5a497c4a49905";
block_td_uid_10_5a497c4a49905.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_10_5a497c4a49905_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a497c4a49905_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a497c4a49905.td_column_number = "3";
block_td_uid_10_5a497c4a49905.block_type = "td_block_mega_menu";
block_td_uid_10_5a497c4a49905.post_count = "5";
block_td_uid_10_5a497c4a49905.found_posts = "738";
block_td_uid_10_5a497c4a49905.header_color = "";
block_td_uid_10_5a497c4a49905.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a497c4a49905.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_10_5a497c4a49905);
</script><div id=td_uid_10_5a497c4a49905 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/30/de-caro-per-il-sannio-3-mld-euro-in-infrastrutture/" rel="bookmark" title="De Caro, per il Sannio 3 mld euro in infrastrutture. VIDEO"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/PD-DE-CARO-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/PD-DE-CARO-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/PD-DE-CARO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De Caro, per il Sannio 3 mld euro in infrastrutture. VIDEO"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.tvsette.net/categoria/in-primo-piano/" class="td-post-category">In primo piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/30/de-caro-per-il-sannio-3-mld-euro-in-infrastrutture/" rel="bookmark" title="De Caro, per il Sannio 3 mld euro in infrastrutture. VIDEO">De Caro, per il Sannio 3 mld euro in infrastrutture. VIDEO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/30/mastella-non-mi-candido-e-resto-sindaco-ho-preso-impegno-a-benevento-anzi-spero-in-secondo-mandato-video/" rel="bookmark" title="Mastella:” non mi candido e resto sindaco.  Ho preso impegno a Benevento, anzi spero in secondo mandato. VIDEO"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/conferenza-mastella2-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/conferenza-mastella2-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/conferenza-mastella2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mastella:” non mi candido e resto sindaco.  Ho preso impegno a Benevento, anzi spero in secondo mandato. VIDEO"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.tvsette.net/categoria/in-primo-piano/" class="td-post-category">In primo piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/30/mastella-non-mi-candido-e-resto-sindaco-ho-preso-impegno-a-benevento-anzi-spero-in-secondo-mandato-video/" rel="bookmark" title="Mastella:” non mi candido e resto sindaco.  Ho preso impegno a Benevento, anzi spero in secondo mandato. VIDEO">Mastella:” non mi candido e resto sindaco.  Ho preso impegno a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/30/calcio-colpo-di-coda-benevento-vince-la-prima-in-a-piegata-la-resistenza-del-chievo-per-i-sanniti-finisce-incubo/" rel="bookmark" title="Calcio: colpo di Coda, Benevento vince la prima in A. Piegata la resistenza del Chievo, per i sanniti finisce incubo"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/CODA-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/CODA-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/CODA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Calcio: colpo di Coda, Benevento vince la prima in A. Piegata la resistenza del Chievo, per i sanniti finisce incubo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.tvsette.net/categoria/in-primo-piano/" class="td-post-category">In primo piano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/30/calcio-colpo-di-coda-benevento-vince-la-prima-in-a-piegata-la-resistenza-del-chievo-per-i-sanniti-finisce-incubo/" rel="bookmark" title="Calcio: colpo di Coda, Benevento vince la prima in A. Piegata la resistenza del Chievo, per i sanniti finisce incubo">Calcio: colpo di Coda, Benevento vince la prima in A. Piegata&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/29/de-lucasvolta-storica-ora-dobbiamo-stabilizzarla-bene-pil-e-assunzioni-ma-ancora-disoccupazione-giovanile-video/" rel="bookmark" title="De Luca,svolta storica, ora dobbiamo stabilizzarla Bene pil e assunzioni ma ancora disoccupazione giovanile. VIDEO"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/OSPEDALE-CIVILE-DE-LUCA-20-12-17-4-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/OSPEDALE-CIVILE-DE-LUCA-20-12-17-4-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/OSPEDALE-CIVILE-DE-LUCA-20-12-17-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De Luca,svolta storica, ora dobbiamo stabilizzarla Bene pil e assunzioni ma ancora disoccupazione giovanile. VIDEO"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.tvsette.net/categoria/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/29/de-lucasvolta-storica-ora-dobbiamo-stabilizzarla-bene-pil-e-assunzioni-ma-ancora-disoccupazione-giovanile-video/" rel="bookmark" title="De Luca,svolta storica, ora dobbiamo stabilizzarla Bene pil e assunzioni ma ancora disoccupazione giovanile. VIDEO">De Luca,svolta storica, ora dobbiamo stabilizzarla Bene pil e assunzioni ma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/27/sportmediaset-benevento-sandro-arriva-in-prestito-video/" rel="bookmark" title="sportmediaset. BENEVENTO: SANDRO ARRIVA IN PRESTITO. video"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/sandro-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/sandro-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/sandro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="sportmediaset. BENEVENTO: SANDRO ARRIVA IN PRESTITO. video"/></a></div>                <a href="http://www.tvsette.net/categoria/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/27/sportmediaset-benevento-sandro-arriva-in-prestito-video/" rel="bookmark" title="sportmediaset. BENEVENTO: SANDRO ARRIVA IN PRESTITO. video">sportmediaset. BENEVENTO: SANDRO ARRIVA IN PRESTITO. video</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a497c4a49905" data-td_block_id="td_uid_10_5a497c4a49905"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5a497c4a49905" data-td_block_id="td_uid_10_5a497c4a49905"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44983"><a href="http://www.tvsette.net/categoria/vg7/">Vg7</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5a497c4a4bf97_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5a497c4a4bf97" ><script>var block_td_uid_11_5a497c4a4bf97 = new tdBlock();
block_td_uid_11_5a497c4a4bf97.id = "td_uid_11_5a497c4a4bf97";
block_td_uid_11_5a497c4a4bf97.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_11_5a497c4a4bf97_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a497c4a4bf97_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a497c4a4bf97.td_column_number = "3";
block_td_uid_11_5a497c4a4bf97.block_type = "td_block_mega_menu";
block_td_uid_11_5a497c4a4bf97.post_count = "5";
block_td_uid_11_5a497c4a4bf97.found_posts = "869";
block_td_uid_11_5a497c4a4bf97.header_color = "";
block_td_uid_11_5a497c4a4bf97.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a497c4a4bf97.max_num_pages = "174";
tdBlocksArray.push(block_td_uid_11_5a497c4a4bf97);
</script><div id=td_uid_11_5a497c4a4bf97 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/31/vg7-flash-1-gennaio-2018/" rel="bookmark" title="VG7 FLASH 1 GENNAIO 2018"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2016/04/LOGO-VG7-FLASH-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2016/04/LOGO-VG7-FLASH-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2016/04/LOGO-VG7-FLASH-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VG7 FLASH 1 GENNAIO 2018"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.tvsette.net/categoria/vg7/" class="td-post-category">Vg7</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/31/vg7-flash-1-gennaio-2018/" rel="bookmark" title="VG7 FLASH 1 GENNAIO 2018">VG7 FLASH 1 GENNAIO 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/30/vg7-flash-31-dicembre-2017/" rel="bookmark" title="VG7 FLASH 31 DICEMBRE 2017"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2016/04/LOGO-VG7-FLASH-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2016/04/LOGO-VG7-FLASH-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2016/04/LOGO-VG7-FLASH-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VG7 FLASH 31 DICEMBRE 2017"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.tvsette.net/categoria/vg7/" class="td-post-category">Vg7</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/30/vg7-flash-31-dicembre-2017/" rel="bookmark" title="VG7 FLASH 31 DICEMBRE 2017">VG7 FLASH 31 DICEMBRE 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/29/vg7-flash-30-dicembre-2017/" rel="bookmark" title="VG7 FLASH 30 DICEMBRE 2017"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2016/04/LOGO-VG7-FLASH-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2016/04/LOGO-VG7-FLASH-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2016/04/LOGO-VG7-FLASH-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VG7 FLASH 30 DICEMBRE 2017"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.tvsette.net/categoria/vg7/" class="td-post-category">Vg7</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/29/vg7-flash-30-dicembre-2017/" rel="bookmark" title="VG7 FLASH 30 DICEMBRE 2017">VG7 FLASH 30 DICEMBRE 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/28/vg7-flash-29-dicembre-2017/" rel="bookmark" title="VG7 FLASH 29 DICEMBRE 2017"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2016/04/LOGO-VG7-FLASH-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2016/04/LOGO-VG7-FLASH-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2016/04/LOGO-VG7-FLASH-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VG7 FLASH 29 DICEMBRE 2017"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.tvsette.net/categoria/vg7/" class="td-post-category">Vg7</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/28/vg7-flash-29-dicembre-2017/" rel="bookmark" title="VG7 FLASH 29 DICEMBRE 2017">VG7 FLASH 29 DICEMBRE 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/27/vg7-flash-28-dicembre-2017/" rel="bookmark" title="VG7 FLASH 28 DICEMBRE 2017"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2016/04/LOGO-VG7-FLASH-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2016/04/LOGO-VG7-FLASH-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2016/04/LOGO-VG7-FLASH-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VG7 FLASH 28 DICEMBRE 2017"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.tvsette.net/categoria/vg7/" class="td-post-category">Vg7</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/27/vg7-flash-28-dicembre-2017/" rel="bookmark" title="VG7 FLASH 28 DICEMBRE 2017">VG7 FLASH 28 DICEMBRE 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a497c4a4bf97" data-td_block_id="td_uid_11_5a497c4a4bf97"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5a497c4a4bf97" data-td_block_id="td_uid_11_5a497c4a4bf97"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-45121"><a href="http://www.tvsette.net/categoria/tv7-entertainment/">TV7 ENTERTAINMENT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5a497c4a4e0dd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5a497c4a4e0dd" ><script>var block_td_uid_12_5a497c4a4e0dd = new tdBlock();
block_td_uid_12_5a497c4a4e0dd.id = "td_uid_12_5a497c4a4e0dd";
block_td_uid_12_5a497c4a4e0dd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_12_5a497c4a4e0dd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a497c4a4e0dd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5a497c4a4e0dd.td_column_number = "3";
block_td_uid_12_5a497c4a4e0dd.block_type = "td_block_mega_menu";
block_td_uid_12_5a497c4a4e0dd.post_count = "4";
block_td_uid_12_5a497c4a4e0dd.found_posts = "170";
block_td_uid_12_5a497c4a4e0dd.header_color = "";
block_td_uid_12_5a497c4a4e0dd.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a497c4a4e0dd.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_12_5a497c4a4e0dd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5a497c4a4e0dd" id="td_uid_13_5a497c4a4e9f4" data-td_block_id="td_uid_12_5a497c4a4e0dd" data-td_filter_value="" href="http://www.tvsette.net/categoria/tv7-entertainment/">Tutto</a><a class="mega-menu-sub-cat-td_uid_12_5a497c4a4e0dd"  id="td_uid_14_5a497c4a4ea8b" data-td_block_id="td_uid_12_5a497c4a4e0dd" data-td_filter_value="36" href="http://www.tvsette.net/categoria/tv7-entertainment/a-bordo-ring/">A bordo ring</a><a class="mega-menu-sub-cat-td_uid_12_5a497c4a4e0dd"  id="td_uid_15_5a497c4a4eb53" data-td_block_id="td_uid_12_5a497c4a4e0dd" data-td_filter_value="35" href="http://www.tvsette.net/categoria/tv7-entertainment/breaksport/">Breaksport</a><a class="mega-menu-sub-cat-td_uid_12_5a497c4a4e0dd"  id="td_uid_16_5a497c4a4ebee" data-td_block_id="td_uid_12_5a497c4a4e0dd" data-td_filter_value="32" href="http://www.tvsette.net/categoria/tv7-entertainment/lintervista/">L&#8217;intervista</a><a class="mega-menu-sub-cat-td_uid_12_5a497c4a4e0dd"  id="td_uid_17_5a497c4a4ec94" data-td_block_id="td_uid_12_5a497c4a4e0dd" data-td_filter_value="34" href="http://www.tvsette.net/categoria/tv7-entertainment/palconair-tv7-entertainment/">Palconair</a><a class="mega-menu-sub-cat-td_uid_12_5a497c4a4e0dd"  id="td_uid_18_5a497c4a4ed1b" data-td_block_id="td_uid_12_5a497c4a4e0dd" data-td_filter_value="30" href="http://www.tvsette.net/categoria/tv7-entertainment/sportissimo/">Sportissimo</a></div></div><div id=td_uid_12_5a497c4a4e0dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/20/inaugurata-mostra-gli-amboni-della-cattedrale-di-benevento-al-museo-diocesano-video/" rel="bookmark" title="Inaugurata mostra “Gli amboni della Cattedrale di Benevento” al museo diocesano. VIDEO"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/mostra-museo-diocesano1-e1513795643557-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/mostra-museo-diocesano1-e1513795643557-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/mostra-museo-diocesano1-e1513795643557-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inaugurata mostra “Gli amboni della Cattedrale di Benevento” al museo diocesano. VIDEO"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.tvsette.net/categoria/tv7-entertainment/lintervista/" class="td-post-category">L&#8217;intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/20/inaugurata-mostra-gli-amboni-della-cattedrale-di-benevento-al-museo-diocesano-video/" rel="bookmark" title="Inaugurata mostra “Gli amboni della Cattedrale di Benevento” al museo diocesano. VIDEO">Inaugurata mostra “Gli amboni della Cattedrale di Benevento” al museo diocesano&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/18/breaksport-del-18-dicembre-2017/" rel="bookmark" title="BREAKSPORT DEL 18 DICEMBRE 2017"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2016/09/BREAKSPORT-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2016/09/BREAKSPORT-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2016/09/BREAKSPORT-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BREAKSPORT DEL 18 DICEMBRE 2017"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.tvsette.net/categoria/tv7-entertainment/breaksport/" class="td-post-category">Breaksport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/18/breaksport-del-18-dicembre-2017/" rel="bookmark" title="BREAKSPORT DEL 18 DICEMBRE 2017">BREAKSPORT DEL 18 DICEMBRE 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/16/lintervista-ospiti-mastella-cesa/" rel="bookmark" title="L&#8217;INTERVISTA. OSPITI MASTELLA &#8211; CESA"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2017/12/udeur-mastella11-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/udeur-mastella11-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2017/12/udeur-mastella11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;INTERVISTA. OSPITI MASTELLA &#8211; CESA"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.tvsette.net/categoria/tv7-entertainment/lintervista/" class="td-post-category">L&#8217;intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/16/lintervista-ospiti-mastella-cesa/" rel="bookmark" title="L&#8217;INTERVISTA. OSPITI MASTELLA &#8211; CESA">L&#8217;INTERVISTA. OSPITI MASTELLA &#8211; CESA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tvsette.net/2017/12/05/breaksport-4-dicembre-2017/" rel="bookmark" title="BREAKSPORT 4 DICEMBRE 2017"><img width="218" height="150" class="entry-thumb" src="http://www.tvsette.net/wp-content/uploads/2016/09/BREAKSPORT-218x150.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2016/09/BREAKSPORT-218x150.jpg 218w, http://www.tvsette.net/wp-content/uploads/2016/09/BREAKSPORT-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BREAKSPORT 4 DICEMBRE 2017"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.tvsette.net/categoria/tv7-entertainment/breaksport/" class="td-post-category">Breaksport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tvsette.net/2017/12/05/breaksport-4-dicembre-2017/" rel="bookmark" title="BREAKSPORT 4 DICEMBRE 2017">BREAKSPORT 4 DICEMBRE 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a497c4a4e0dd" data-td_block_id="td_uid_12_5a497c4a4e0dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5a497c4a4e0dd" data-td_block_id="td_uid_12_5a497c4a4e0dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45024"><a href="http://www.tvsette.net/web-tv/">Web TV</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.tvsette.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.tvsette.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Sport" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.tvsette.net/categoria/sport/">
                                  <span itemprop="name">Sport</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il Maddaloni si aggiudica il secondo trofeo &#8220;Miwa Energia&#8221;</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-92735" class="post-92735 post type-post status-publish format-standard has-post-thumbnail hentry category-sport" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.tvsette.net/categoria/sport/">Sport</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Il Maddaloni si aggiudica il secondo trofeo &#8220;Miwa Energia&#8221;</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T17:01:24+00:00" >31 dicembre 2017</time></span>                    <div class="td-post-comments"><a href="http://www.tvsette.net/2017/12/31/il-maddaloni-si-aggiudica-il-secondo-trofeo-miwa-energia/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-92735">17</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tvsette.net%2F2017%2F12%2F31%2Fil-maddaloni-si-aggiudica-il-secondo-trofeo-miwa-energia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Maddaloni+si+aggiudica+il+secondo+trofeo+%E2%80%9CMiwa+Energia%E2%80%9D&url=http%3A%2F%2Fwww.tvsette.net%2F2017%2F12%2F31%2Fil-maddaloni-si-aggiudica-il-secondo-trofeo-miwa-energia%2F&via=Tv7+Benevento"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.tvsette.net/2017/12/31/il-maddaloni-si-aggiudica-il-secondo-trofeo-miwa-energia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.tvsette.net/2017/12/31/il-maddaloni-si-aggiudica-il-secondo-trofeo-miwa-energia/&amp;media=http://www.tvsette.net/wp-content/uploads/2017/12/Cioppa-e-Moccia.jpg&description=Il+Maddaloni+si+aggiudica+il+secondo+trofeo+%E2%80%9CMiwa+Energia%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Il+Maddaloni+si+aggiudica+il+secondo+trofeo+%E2%80%9CMiwa+Energia%E2%80%9D%20-%20http%3A%2F%2Fwww.tvsette.net%2F2017%2F12%2F31%2Fil-maddaloni-si-aggiudica-il-secondo-trofeo-miwa-energia%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.tvsette.net/wp-content/uploads/2017/12/Cioppa-e-Moccia.jpg" data-caption=""><img width="458" height="335" class="entry-thumb td-modal-image" src="http://www.tvsette.net/wp-content/uploads/2017/12/Cioppa-e-Moccia.jpg" srcset="http://www.tvsette.net/wp-content/uploads/2017/12/Cioppa-e-Moccia.jpg 458w, http://www.tvsette.net/wp-content/uploads/2017/12/Cioppa-e-Moccia-300x219.jpg 300w" sizes="(max-width: 458px) 100vw, 458px" alt="" title="Cioppa e Moccia"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5933770666183867" data-ad-slot="3208928294"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5933770666183867" data-ad-slot="3208928294"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5933770666183867" data-ad-slot="3208928294"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-5933770666183867" data-ad-slot="3208928294"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div>Si è conclusa la due giorni di torneo al Pala Parente per il secondo trofeo Miwa Energia. Il successo è andato al <b>San Michele di Maddaloni</b> che ha sconfitto nella finalissima l&#8217;<b>Airola </b>con il punteggio di<b> 90-62</b> dopo aver battuto il<b> Santa Maria a Vico</b> in semifinale nella serata di venerdì. Nella finale per il terzo e quarto posto, invece, ad imporsi è stata la <b>Cestistica Benevento </b>che ha messo ko proprio il <b>Santa Maria a Vico </b>sul risultato di 103-71 riscattandosi dopo il ko in semifinale con <b>Airola.</b></div>
<div><b> </b></div>
<div><b> </b></div>
<div><b> </b></div>
<div><b>Finale 1° e 2° posto: </b></p>
<p><b>San Michele Maddaloni &#8211; Airola 90-62</b></div>
<div></div>
<div>Partita quasi mai in discussione con i casertani che hanno confermato la categoria superiore rispetto a tutto il lotto delle altre partecipanti al torneo, mettendo in mostra un ottimo gioco e sopratutto molti atleti di prospettiva. Al termine della gara la premiazione delle due squadre e dei rispettivi coach da parte del dell&#8217;amministratore delegato di Miwa Energia, Michele Zullo, e del presidente Fip Campania, Manfredo Fucile con la consegna dei premi ai due migliori giocatori del torneo, Carmine Moccia (miglior giocatore assoluto) e Antonio Cioppa (miglior giovane).</div>
<div>
<div></div>
<div></div>
</div>
<div></div>
<div><b>Finale 3° e 4° posto:</b></p>
<p><b>Cestistica Benevento &#8211; S.  Maria a Vico 103-71 </b></div>
<div></div>
<div>Gara equilibrata nei primi due quarti con la squadra sannita che prende il largo nella ripresa grazie alle ottime prove realizzative di capitan Iarriccio (19 punti)  e dei due pivot Cavallaro (20) e Romano (18), coach Annecchiarico ha sfruttato l&#8217;assenza di Cavalluzzo per concedere molti minuti ai due giovani Liparulo e Spagnuolo che hanno ripagato con una prestazione più che positiva.  Al termine della gara il presidente della Fip Campania Manfredo Fucile e l&#8217;amministratore delegato di Miwa Energia Michele Zullo hanno premiato la squadra del S. Maria a Vico, quarta classificata, ed il coach Ciro Morgillo.</div>
<div></div>
<div></div>
<div>
<div>La <b>Cestistica Benevento</b> ringrazia il Comitato Regionale Campania della FIP, in particolar modo il presidente regionale Manfredo Fucile, il responsabile FIP della provincia di Benevento Domenico Consolazio, gli arbitri e gli ufficiali al tavolo che hanno consentito lo svolgimento della manifestazione.</div>
<div></div>
<div>Il campionato di serie D riprenderà per la <b>Miwa Energia Cestistica Benevento</b> <span id="OBJ_PREFIX_DWT156_com_zimbra_date" class="Object" role="link"><span id="OBJ_PREFIX_DWT158_com_zimbra_date" class="Object" role="link">domenica</span></span> <b>7 gennaio</b> con la sfida in programma al Pala Parente contro la <b>Virtus Curti Caserta.</b></div>
</div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5933770666183867" data-ad-slot="1683384406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5933770666183867" data-ad-slot="1683384406"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5933770666183867" data-ad-slot="1683384406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5933770666183867" data-ad-slot="1683384406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tvsette.net%2F2017%2F12%2F31%2Fil-maddaloni-si-aggiudica-il-secondo-trofeo-miwa-energia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Maddaloni+si+aggiudica+il+secondo+trofeo+%E2%80%9CMiwa+Energia%E2%80%9D&url=http%3A%2F%2Fwww.tvsette.net%2F2017%2F12%2F31%2Fil-maddaloni-si-aggiudica-il-secondo-trofeo-miwa-energia%2F&via=Tv7+Benevento"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.tvsette.net/2017/12/31/il-maddaloni-si-aggiudica-il-secondo-trofeo-miwa-energia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.tvsette.net/2017/12/31/il-maddaloni-si-aggiudica-il-secondo-trofeo-miwa-energia/&amp;media=http://www.tvsette.net/wp-content/uploads/2017/12/Cioppa-e-Moccia.jpg&description=Il+Maddaloni+si+aggiudica+il+secondo+trofeo+%E2%80%9CMiwa+Energia%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Il+Maddaloni+si+aggiudica+il+secondo+trofeo+%E2%80%9CMiwa+Energia%E2%80%9D%20-%20http%3A%2F%2Fwww.tvsette.net%2F2017%2F12%2F31%2Fil-maddaloni-si-aggiudica-il-secondo-trofeo-miwa-energia%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.tvsette.net/2017/12/31/tv7-sos-vandali-in-via-garrucci-insorgono-i-residenti/">TV7 SOS. Vandali in via Garrucci. Insorgono i residenti</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.tvsette.net/2017/12/31/cassa-integrazione-11-rapporto-della-uil/">Cassa integrazione 11° rapporto della Uil</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.tvsette.net/author/redazione-tvsette/">Redazione Tvsette</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Tvsette"></span><meta itemprop="datePublished" content="2017-12-31T17:01:24+00:00"><meta itemprop="dateModified" content="2017-12-31T17:01:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvsette.net/2017/12/31/il-maddaloni-si-aggiudica-il-secondo-trofeo-miwa-energia/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tvsette.net/wp-content/uploads/2017/12/logo_tv7_natale.png"></span><meta itemprop="name" content="Tv7 Benevento"></span><meta itemprop="headline " content="Il Maddaloni si aggiudica il secondo trofeo &quot;Miwa Energia&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tvsette.net/wp-content/uploads/2017/12/Cioppa-e-Moccia.jpg"><meta itemprop="width" content="458"><meta itemprop="height" content="335"></span>        </footer>

    </article> <!-- /.post -->

	<div>
	<div class="td-comments-title-wrap ">
	   <h4 class="block-title"><span>ARTICOLI CORRELATI</span></h4>
	</div>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- tvsette_corrispondenti -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-5933770666183867"
	     data-ad-slot="8808815207"
	     data-ad-format="autorelaxed"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<br />
	</div>

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <span> (Il commento dovrà essere approvato dalla redazione) </span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/31/il-maddaloni-si-aggiudica-il-secondo-trofeo-miwa-energia/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.tvsette.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Citta (campo non obbligatorio): " type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='92735' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="567c4477da" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="22"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5933770666183867" data-ad-slot="4924555602"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5933770666183867" data-ad-slot="4924555602"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-5933770666183867" data-ad-slot="4924555602"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5933770666183867" data-ad-slot="4924555602"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="http://www.tvsette.net/2017/12/31/vg7-flash-1-gennaio-2018/">VG7 FLASH 1 GENNAIO 2018</a>
											<span class="post-date">31 dicembre 2017</span>
									</li>
											<li>
					<a href="http://www.tvsette.net/2017/12/31/ss-212-scontro-tra-auto-e-furgone-un-ferito/">SS.212. Scontro tra auto e furgone. Un ferito</a>
											<span class="post-date">31 dicembre 2017</span>
									</li>
											<li>
					<a href="http://www.tvsette.net/2017/12/31/lucioni-convola-a-nozze-con-valeria-nella-chiesa-di-san-modesto-battesimo-anche-per-il-piccolo-gabriele-emozionante-cerimonia-tra-laffetto-dei-tifosi-giallorossi/">Lucioni convola a nozze con Valeria Furno nella Chiesa di San Modesto. Battesimo anche per il piccolo Gabriele. Emozionante cerimonia tra l’affetto dei tifosi giallorossi</a>
											<span class="post-date">31 dicembre 2017</span>
									</li>
											<li>
					<a href="http://www.tvsette.net/2017/12/31/serie-a-risultati-della-19esima-giornata-la-sorpresa-e-il-primo-successo-del-benevento/">Serie A. Risultati della 19esima giornata. La sorpresa è il primo successo del Benevento</a>
											<span class="post-date">31 dicembre 2017</span>
									</li>
											<li>
					<a href="http://www.tvsette.net/2017/12/31/cassa-integrazione-11-rapporto-della-uil/">Cassa integrazione 11° rapporto della Uil</a>
											<span class="post-date">31 dicembre 2017</span>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivio articoli</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivio articoli</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.tvsette.net/2017/12/'> dicembre 2017 &nbsp;(671)</option>
	<option value='http://www.tvsette.net/2017/11/'> novembre 2017 &nbsp;(730)</option>
	<option value='http://www.tvsette.net/2017/10/'> ottobre 2017 &nbsp;(695)</option>
	<option value='http://www.tvsette.net/2017/09/'> settembre 2017 &nbsp;(620)</option>
	<option value='http://www.tvsette.net/2017/08/'> agosto 2017 &nbsp;(553)</option>
	<option value='http://www.tvsette.net/2017/07/'> luglio 2017 &nbsp;(558)</option>
	<option value='http://www.tvsette.net/2017/06/'> giugno 2017 &nbsp;(564)</option>
	<option value='http://www.tvsette.net/2017/05/'> maggio 2017 &nbsp;(579)</option>
	<option value='http://www.tvsette.net/2017/04/'> aprile 2017 &nbsp;(477)</option>
	<option value='http://www.tvsette.net/2017/03/'> marzo 2017 &nbsp;(571)</option>
	<option value='http://www.tvsette.net/2017/02/'> febbraio 2017 &nbsp;(513)</option>
	<option value='http://www.tvsette.net/2017/01/'> gennaio 2017 &nbsp;(571)</option>
	<option value='http://www.tvsette.net/2016/12/'> dicembre 2016 &nbsp;(499)</option>
	<option value='http://www.tvsette.net/2016/11/'> novembre 2016 &nbsp;(506)</option>
	<option value='http://www.tvsette.net/2016/10/'> ottobre 2016 &nbsp;(469)</option>
	<option value='http://www.tvsette.net/2016/09/'> settembre 2016 &nbsp;(498)</option>
	<option value='http://www.tvsette.net/2016/08/'> agosto 2016 &nbsp;(470)</option>
	<option value='http://www.tvsette.net/2016/07/'> luglio 2016 &nbsp;(483)</option>
	<option value='http://www.tvsette.net/2016/06/'> giugno 2016 &nbsp;(546)</option>
	<option value='http://www.tvsette.net/2016/05/'> maggio 2016 &nbsp;(495)</option>
	<option value='http://www.tvsette.net/2016/04/'> aprile 2016 &nbsp;(484)</option>
	<option value='http://www.tvsette.net/2016/03/'> marzo 2016 &nbsp;(377)</option>
	<option value='http://www.tvsette.net/2016/02/'> febbraio 2016 &nbsp;(390)</option>
	<option value='http://www.tvsette.net/2016/01/'> gennaio 2016 &nbsp;(365)</option>
	<option value='http://www.tvsette.net/2015/12/'> dicembre 2015 &nbsp;(278)</option>
	<option value='http://www.tvsette.net/2015/11/'> novembre 2015 &nbsp;(309)</option>
	<option value='http://www.tvsette.net/2015/10/'> ottobre 2015 &nbsp;(482)</option>
	<option value='http://www.tvsette.net/2015/09/'> settembre 2015 &nbsp;(331)</option>
	<option value='http://www.tvsette.net/2015/08/'> agosto 2015 &nbsp;(284)</option>
	<option value='http://www.tvsette.net/2015/07/'> luglio 2015 &nbsp;(397)</option>
	<option value='http://www.tvsette.net/2015/06/'> giugno 2015 &nbsp;(294)</option>
	<option value='http://www.tvsette.net/2015/05/'> maggio 2015 &nbsp;(294)</option>
	<option value='http://www.tvsette.net/2015/04/'> aprile 2015 &nbsp;(219)</option>
	<option value='http://www.tvsette.net/2015/03/'> marzo 2015 &nbsp;(224)</option>
	<option value='http://www.tvsette.net/2015/02/'> febbraio 2015 &nbsp;(215)</option>
	<option value='http://www.tvsette.net/2015/01/'> gennaio 2015 &nbsp;(229)</option>
	<option value='http://www.tvsette.net/2014/12/'> dicembre 2014 &nbsp;(249)</option>
	<option value='http://www.tvsette.net/2014/11/'> novembre 2014 &nbsp;(239)</option>
	<option value='http://www.tvsette.net/2014/10/'> ottobre 2014 &nbsp;(237)</option>
	<option value='http://www.tvsette.net/2014/09/'> settembre 2014 &nbsp;(318)</option>
	<option value='http://www.tvsette.net/2014/08/'> agosto 2014 &nbsp;(266)</option>
	<option value='http://www.tvsette.net/2014/07/'> luglio 2014 &nbsp;(201)</option>
	<option value='http://www.tvsette.net/2014/06/'> giugno 2014 &nbsp;(186)</option>
	<option value='http://www.tvsette.net/2014/05/'> maggio 2014 &nbsp;(231)</option>
	<option value='http://www.tvsette.net/2014/04/'> aprile 2014 &nbsp;(261)</option>
	<option value='http://www.tvsette.net/2014/03/'> marzo 2014 &nbsp;(309)</option>
	<option value='http://www.tvsette.net/2014/02/'> febbraio 2014 &nbsp;(354)</option>
	<option value='http://www.tvsette.net/2014/01/'> gennaio 2014 &nbsp;(298)</option>
	<option value='http://www.tvsette.net/2013/12/'> dicembre 2013 &nbsp;(282)</option>
	<option value='http://www.tvsette.net/2013/11/'> novembre 2013 &nbsp;(314)</option>
	<option value='http://www.tvsette.net/2013/10/'> ottobre 2013 &nbsp;(292)</option>
	<option value='http://www.tvsette.net/2013/09/'> settembre 2013 &nbsp;(266)</option>
	<option value='http://www.tvsette.net/2013/08/'> agosto 2013 &nbsp;(197)</option>
	<option value='http://www.tvsette.net/2013/07/'> luglio 2013 &nbsp;(269)</option>
	<option value='http://www.tvsette.net/2013/06/'> giugno 2013 &nbsp;(341)</option>
	<option value='http://www.tvsette.net/2013/05/'> maggio 2013 &nbsp;(179)</option>
	<option value='http://www.tvsette.net/2013/04/'> aprile 2013 &nbsp;(81)</option>
	<option value='http://www.tvsette.net/2013/03/'> marzo 2013 &nbsp;(73)</option>
	<option value='http://www.tvsette.net/2013/02/'> febbraio 2013 &nbsp;(123)</option>
	<option value='http://www.tvsette.net/2013/01/'> gennaio 2013 &nbsp;(89)</option>
	<option value='http://www.tvsette.net/2012/12/'> dicembre 2012 &nbsp;(46)</option>
	<option value='http://www.tvsette.net/2012/11/'> novembre 2012 &nbsp;(28)</option>
	<option value='http://www.tvsette.net/2012/10/'> ottobre 2012 &nbsp;(50)</option>
	<option value='http://www.tvsette.net/2012/09/'> settembre 2012 &nbsp;(62)</option>
	<option value='http://www.tvsette.net/2012/08/'> agosto 2012 &nbsp;(54)</option>
	<option value='http://www.tvsette.net/2012/07/'> luglio 2012 &nbsp;(60)</option>
	<option value='http://www.tvsette.net/2012/06/'> giugno 2012 &nbsp;(39)</option>
	<option value='http://www.tvsette.net/2012/05/'> maggio 2012 &nbsp;(56)</option>
	<option value='http://www.tvsette.net/2012/04/'> aprile 2012 &nbsp;(62)</option>
	<option value='http://www.tvsette.net/2012/03/'> marzo 2012 &nbsp;(57)</option>
	<option value='http://www.tvsette.net/2012/02/'> febbraio 2012 &nbsp;(149)</option>
	<option value='http://www.tvsette.net/2012/01/'> gennaio 2012 &nbsp;(90)</option>
	<option value='http://www.tvsette.net/2011/12/'> dicembre 2011 &nbsp;(89)</option>
	<option value='http://www.tvsette.net/2011/11/'> novembre 2011 &nbsp;(133)</option>
	<option value='http://www.tvsette.net/2011/10/'> ottobre 2011 &nbsp;(168)</option>
	<option value='http://www.tvsette.net/2011/09/'> settembre 2011 &nbsp;(199)</option>
	<option value='http://www.tvsette.net/2011/08/'> agosto 2011 &nbsp;(148)</option>
	<option value='http://www.tvsette.net/2011/07/'> luglio 2011 &nbsp;(165)</option>
	<option value='http://www.tvsette.net/2011/06/'> giugno 2011 &nbsp;(177)</option>
	<option value='http://www.tvsette.net/2011/05/'> maggio 2011 &nbsp;(150)</option>
	<option value='http://www.tvsette.net/2011/04/'> aprile 2011 &nbsp;(228)</option>
	<option value='http://www.tvsette.net/2011/03/'> marzo 2011 &nbsp;(312)</option>
	<option value='http://www.tvsette.net/2011/02/'> febbraio 2011 &nbsp;(318)</option>
	<option value='http://www.tvsette.net/2011/01/'> gennaio 2011 &nbsp;(476)</option>
	<option value='http://www.tvsette.net/2010/12/'> dicembre 2010 &nbsp;(348)</option>
	<option value='http://www.tvsette.net/2010/11/'> novembre 2010 &nbsp;(343)</option>
	<option value='http://www.tvsette.net/2010/10/'> ottobre 2010 &nbsp;(341)</option>
	<option value='http://www.tvsette.net/2010/09/'> settembre 2010 &nbsp;(367)</option>
	<option value='http://www.tvsette.net/2010/08/'> agosto 2010 &nbsp;(371)</option>
	<option value='http://www.tvsette.net/2010/07/'> luglio 2010 &nbsp;(328)</option>
	<option value='http://www.tvsette.net/2010/06/'> giugno 2010 &nbsp;(202)</option>
	<option value='http://www.tvsette.net/2010/05/'> maggio 2010 &nbsp;(273)</option>
	<option value='http://www.tvsette.net/2010/04/'> aprile 2010 &nbsp;(277)</option>
	<option value='http://www.tvsette.net/2010/03/'> marzo 2010 &nbsp;(303)</option>
	<option value='http://www.tvsette.net/2010/02/'> febbraio 2010 &nbsp;(301)</option>
	<option value='http://www.tvsette.net/2010/01/'> gennaio 2010 &nbsp;(348)</option>
	<option value='http://www.tvsette.net/2009/12/'> dicembre 2009 &nbsp;(286)</option>
	<option value='http://www.tvsette.net/2009/11/'> novembre 2009 &nbsp;(139)</option>
	<option value='http://www.tvsette.net/2009/10/'> ottobre 2009 &nbsp;(211)</option>
	<option value='http://www.tvsette.net/2009/09/'> settembre 2009 &nbsp;(274)</option>
	<option value='http://www.tvsette.net/2009/08/'> agosto 2009 &nbsp;(170)</option>
	<option value='http://www.tvsette.net/2009/07/'> luglio 2009 &nbsp;(260)</option>
	<option value='http://www.tvsette.net/2009/06/'> giugno 2009 &nbsp;(292)</option>
	<option value='http://www.tvsette.net/2009/05/'> maggio 2009 &nbsp;(256)</option>
	<option value='http://www.tvsette.net/2009/04/'> aprile 2009 &nbsp;(279)</option>
	<option value='http://www.tvsette.net/2009/03/'> marzo 2009 &nbsp;(262)</option>
	<option value='http://www.tvsette.net/2009/02/'> febbraio 2009 &nbsp;(266)</option>
	<option value='http://www.tvsette.net/2009/01/'> gennaio 2009 &nbsp;(239)</option>
	<option value='http://www.tvsette.net/2008/12/'> dicembre 2008 &nbsp;(157)</option>
	<option value='http://www.tvsette.net/2008/11/'> novembre 2008 &nbsp;(273)</option>
	<option value='http://www.tvsette.net/2008/10/'> ottobre 2008 &nbsp;(459)</option>
	<option value='http://www.tvsette.net/2008/09/'> settembre 2008 &nbsp;(297)</option>
	<option value='http://www.tvsette.net/2008/08/'> agosto 2008 &nbsp;(222)</option>
	<option value='http://www.tvsette.net/2008/07/'> luglio 2008 &nbsp;(239)</option>
	<option value='http://www.tvsette.net/2008/06/'> giugno 2008 &nbsp;(190)</option>
	<option value='http://www.tvsette.net/2008/05/'> maggio 2008 &nbsp;(269)</option>
	<option value='http://www.tvsette.net/2008/04/'> aprile 2008 &nbsp;(203)</option>
	<option value='http://www.tvsette.net/2008/03/'> marzo 2008 &nbsp;(390)</option>
	<option value='http://www.tvsette.net/2008/02/'> febbraio 2008 &nbsp;(379)</option>
	<option value='http://www.tvsette.net/2008/01/'> gennaio 2008 &nbsp;(387)</option>
	<option value='http://www.tvsette.net/2007/12/'> dicembre 2007 &nbsp;(191)</option>
	<option value='http://www.tvsette.net/2007/11/'> novembre 2007 &nbsp;(354)</option>
	<option value='http://www.tvsette.net/2007/10/'> ottobre 2007 &nbsp;(472)</option>
	<option value='http://www.tvsette.net/2007/09/'> settembre 2007 &nbsp;(387)</option>
	<option value='http://www.tvsette.net/2007/08/'> agosto 2007 &nbsp;(274)</option>
	<option value='http://www.tvsette.net/2007/07/'> luglio 2007 &nbsp;(380)</option>
	<option value='http://www.tvsette.net/2007/06/'> giugno 2007 &nbsp;(339)</option>
	<option value='http://www.tvsette.net/2007/05/'> maggio 2007 &nbsp;(286)</option>
	<option value='http://www.tvsette.net/2007/04/'> aprile 2007 &nbsp;(304)</option>
	<option value='http://www.tvsette.net/2007/03/'> marzo 2007 &nbsp;(370)</option>
	<option value='http://www.tvsette.net/2007/02/'> febbraio 2007 &nbsp;(33)</option>
	<option value='http://www.tvsette.net/2007/01/'> gennaio 2007 &nbsp;(359)</option>
	<option value='http://www.tvsette.net/2006/12/'> dicembre 2006 &nbsp;(297)</option>
	<option value='http://www.tvsette.net/2006/11/'> novembre 2006 &nbsp;(374)</option>
	<option value='http://www.tvsette.net/2006/10/'> ottobre 2006 &nbsp;(344)</option>
	<option value='http://www.tvsette.net/2006/09/'> settembre 2006 &nbsp;(116)</option>
	<option value='http://www.tvsette.net/2006/08/'> agosto 2006 &nbsp;(42)</option>
	<option value='http://www.tvsette.net/2006/07/'> luglio 2006 &nbsp;(65)</option>
	<option value='http://www.tvsette.net/2006/06/'> giugno 2006 &nbsp;(73)</option>
	<option value='http://www.tvsette.net/2006/05/'> maggio 2006 &nbsp;(252)</option>
	<option value='http://www.tvsette.net/2006/04/'> aprile 2006 &nbsp;(115)</option>
	<option value='http://www.tvsette.net/2006/03/'> marzo 2006 &nbsp;(66)</option>
	<option value='http://www.tvsette.net/2006/02/'> febbraio 2006 &nbsp;(12)</option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.tvsette.net/"><img class="td-retina-data" src="http://www.tvsette.net/wp-content/uploads/2016/01/logo_tv7_head.png" data-retina="http://www.tvsette.net/wp-content/uploads/2016/01/logo_tv7_retina-300x164.png" alt="TV7 Benevento" title="TV7 Benevento"/></a></div><div class="footer-text-wrap">Tv7 Benevento - Antenna Benevento International <br> <br>
<b>Direttore Responsabile:</b> Mario del Grosso<div class="footer-email-wrap">Contattaci: <a href="mailto:info@tvsette.net">info@tvsette.net</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tvsette" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@TV7Benevento" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Credits:</span></h4>			<div class="textwidget"><div class="td-all-devices"><a target="_blank" href="http://www.neikos.it"><img src="/wp-content/uploads/2017/07/neikos-300x250.png"/ ></a></div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Tag Cloud</span></h4><div class="tagcloud"><a href="http://www.tvsette.net/categoria/tv7-entertainment/a-bordo-ring/" class="tag-cloud-link tag-link-36 tag-link-position-1" style="font-size: 12.445497630332pt;" aria-label="A bordo ring (21 elementi)">A bordo ring</a>
<a href="http://www.tvsette.net/categoria/affari-e-finanza/" class="tag-cloud-link tag-link-25 tag-link-position-2" style="font-size: 15.995260663507pt;" aria-label="Affari e finanza (257 elementi)">Affari e finanza</a>
<a href="http://www.tvsette.net/categoria/amministrative-2016/" class="tag-cloud-link tag-link-38 tag-link-position-3" style="font-size: 15pt;" aria-label="Amministrative 2016 (128 elementi)">Amministrative 2016</a>
<a href="http://www.tvsette.net/categoria/news-dalla-campania/avellino/" class="tag-cloud-link tag-link-43 tag-link-position-4" style="font-size: 14.701421800948pt;" aria-label="Avellino (104 elementi)">Avellino</a>
<a href="http://www.tvsette.net/categoria/tv7-entertainment/breaksport/" class="tag-cloud-link tag-link-35 tag-link-position-5" style="font-size: 13.739336492891pt;" aria-label="Breaksport (53 elementi)">Breaksport</a>
<a href="http://www.tvsette.net/categoria/sport/calcio-mercato-benevento/" class="tag-cloud-link tag-link-41 tag-link-position-6" style="font-size: 14.9336492891pt;" aria-label="Calcio mercato Benevento (121 elementi)">Calcio mercato Benevento</a>
<a href="http://www.tvsette.net/categoria/news-dalla-campania/caserta/" class="tag-cloud-link tag-link-44 tag-link-position-7" style="font-size: 13.208530805687pt;" aria-label="Caserta (36 elementi)">Caserta</a>
<a href="http://www.tvsette.net/categoria/cronaca/" class="tag-cloud-link tag-link-19 tag-link-position-8" style="font-size: 22pt;" aria-label="Cronaca (16.645 elementi)">Cronaca</a>
<a href="http://www.tvsette.net/categoria/cultura-e-spettacolo/" class="tag-cloud-link tag-link-21 tag-link-position-9" style="font-size: 19.511848341232pt;" aria-label="Cultura e spettacolo (2.927 elementi)">Cultura e spettacolo</a>
<a href="http://www.tvsette.net/categoria/in-primo-piano/" class="tag-cloud-link tag-link-27 tag-link-position-10" style="font-size: 10.587677725118pt;" aria-label="In primo piano (5 elementi)">In primo piano</a>
<a href="http://www.tvsette.net/categoria/tv7-entertainment/lintervista/" class="tag-cloud-link tag-link-32 tag-link-position-11" style="font-size: 12.312796208531pt;" aria-label="L&#039;intervista (19 elementi)">L&#039;intervista</a>
<a href="http://www.tvsette.net/categoria/news-dalla-campania/napoli/" class="tag-cloud-link tag-link-45 tag-link-position-12" style="font-size: 14.303317535545pt;" aria-label="Napoli (79 elementi)">Napoli</a>
<a href="http://www.tvsette.net/categoria/news-dalla-campania/" class="tag-cloud-link tag-link-42 tag-link-position-13" style="font-size: 15.829383886256pt;" aria-label="NEWS DALLA CAMPANIA (226 elementi)">NEWS DALLA CAMPANIA</a>
<a href="http://www.tvsette.net/categoria/tv7-entertainment/palconair-tv7-entertainment/" class="tag-cloud-link tag-link-34 tag-link-position-14" style="font-size: 13.507109004739pt;" aria-label="Palconair (45 elementi)">Palconair</a>
<a href="http://www.tvsette.net/categoria/politica/" class="tag-cloud-link tag-link-23 tag-link-position-15" style="font-size: 20.905213270142pt;" aria-label="Politica (7.713 elementi)">Politica</a>
<a href="http://www.tvsette.net/categoria/news-dalla-campania/salerno/" class="tag-cloud-link tag-link-46 tag-link-position-16" style="font-size: 12.677725118483pt;" aria-label="Salerno (25 elementi)">Salerno</a>
<a href="http://www.tvsette.net/categoria/scienza-e-ambiente/" class="tag-cloud-link tag-link-22 tag-link-position-17" style="font-size: 18.052132701422pt;" aria-label="Scienza e ambiente (1.082 elementi)">Scienza e ambiente</a>
<a href="http://www.tvsette.net/categoria/scuola-e-universita/" class="tag-cloud-link tag-link-24 tag-link-position-18" style="font-size: 17.654028436019pt;" aria-label="Scuola e Università (811 elementi)">Scuola e Università</a>
<a href="http://www.tvsette.net/categoria/senza-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-19" style="font-size: 9.5924170616114pt;" aria-label="Senza categoria (2 elementi)">Senza categoria</a>
<a href="http://www.tvsette.net/categoria/sport/" class="tag-cloud-link tag-link-20 tag-link-position-20" style="font-size: 21.236966824645pt;" aria-label="Sport (9.774 elementi)">Sport</a>
<a href="http://www.tvsette.net/categoria/tv7-entertainment/sportissimo/" class="tag-cloud-link tag-link-30 tag-link-position-21" style="font-size: 13.042654028436pt;" aria-label="Sportissimo (32 elementi)">Sportissimo</a>
<a href="http://www.tvsette.net/categoria/tv7-entertainment/" class="tag-cloud-link tag-link-29 tag-link-position-22" style="font-size: 8pt;" aria-label="TV7 ENTERTAINMENT (0 elementi)">TV7 ENTERTAINMENT</a>
<a href="http://www.tvsette.net/categoria/vg7/" class="tag-cloud-link tag-link-33 tag-link-position-23" style="font-size: 17.75355450237pt;" aria-label="Vg7 (869 elementi)">Vg7</a>
<a href="http://www.tvsette.net/categoria/video-notizie/" class="tag-cloud-link tag-link-28 tag-link-position-24" style="font-size: 17.521327014218pt;" aria-label="Video Notizie (738 elementi)">Video Notizie</a></div>
</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-44552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-44552"><a href="http://www.tvsette.net/">Home</a></li>
<li id="menu-item-45114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45114"><a href="http://www.tvsette.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-44553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44553"><a href="http://www.tvsette.net/contatti/">Contatti</a></li>
<li id="menu-item-45116" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45116"><a href="http://www.tvsette.net/radio-international-benevento/">Radio International Benevento</a></li>
<li id="menu-item-45113" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45113"><a href="http://www.tvsette.net/categoria/tv7-entertainment/">TV7 ENTERTAINMENT</a></li>
<li id="menu-item-45117" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45117"><a href="http://www.tvsette.net/web-tv/">Web TV</a></li>
<li id="menu-item-79093" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79093"><a href="http://www.tvsette.net/cookie-e-privacy-policy/">Cookie e Privacy policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Tv7 Benevento - Antenna Benevento International  P. IVA 01197440629 REA: 01197440629 - Cap. Soc: € 101.400,00    Iscr. Trib. BN - N° 4/87 del 6/04/1987                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5a497c4a5a6b5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#reply-title span {
font-weight: 200;  
display: block;
  }
  


.sf-menu a.sf-with-ul {
    padding-right: 20px;
}

.blocco-entertainment .td-subcat-filter, .blocco-entertainment .td-subcat-list a {
color:#222222;
}



.colonna-sidebar-home .td-excerpt {
    display: none;
}

.td-next-prev-wrap a  {
 border: 1px solid #9E9E9E;   
}

.td-next-prev-wrap a i.td-icon-font.td-icon-menu-right {
    color: #9E9E9E ;
}

a[href^="tel"]{
    color:inherit;
    text-decoration:none;
}

.mfp-wrap.mfp-gallery.mfp-close-btn-in.mfp-auto-cursor.mfp-ready {
    max-height:100vh;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.wp-video{
    width:100%!important;
    height: auto!important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.wp-video{
    width:100%!important;
    height: auto!important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.wp-video{
    width:100%!important;
    height: auto; 
}

.td-banner-wrap-full {
    height:90px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.wp-video{
    width:100%!important;
    }
}
</style>

<script type='text/javascript' src='http://www.tvsette.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tvsette.net/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.tvsette.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://www.tvsette.net/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.tvsette.net/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[92735]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.tvsette.net/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.tvsette.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies e Privacy policy</h3><span class="ctcc-left-side">Questo sito utilizza i cookie per migliorare servizi ed esperienza degli utenti. Continuando la navigazione nel sito acconsenti al loro uso. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.tvsette.net/cookie-e-privacy-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Chiudi</button></span></div><!-- #catapult-cookie-bar -->
</body>
</html>