


<script data-ad-client="ca-pub-5933770666183867" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>GENITORI SCRIVONO AL SINDACO MASTELLA:&#8221;CONFIDIAMO NELLA RIAPERTURA DELLE SCUOLE &#8220; | Tv7 Benevento</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="pingback" href="" />
<meta property="og:image" content="https://www.tvsette.net/wp-content/uploads/2020/03/SCUOLE-APERTE.png" /><link rel="icon" type="image/png" href="https://www.tvsette.net/wp-content/uploads/2016/01/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tv7 Benevento &raquo; Feed" href="https://www.tvsette.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tv7 Benevento &raquo; Feed dei commenti" href="https://www.tvsette.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tv7 Benevento &raquo; GENITORI SCRIVONO AL SINDACO MASTELLA:&#8221;CONFIDIAMO NELLA RIAPERTURA DELLE SCUOLE &#8220; Feed dei commenti" href="https://www.tvsette.net/genitori-scrivono-al-sindaco-mastellaconfidiamo-nella-riapertura-delle-scuole/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvsette.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.tvsette.net/wp-includes/css/dist/block-library/style.min.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css' href='https://www.tvsette.net/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='neikos-custom-feed-css' href='https://www.tvsette.net/wp-content/plugins/neikos-custom-feed/public/css/neikos-custom-feed-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.tvsette.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.tvsette.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.tvsette.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.tvsette.net/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.tvsette.net/wp-content/themes/Newspaper-child/style.css?ver=9.2.2c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tvsette.net/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.0.11'></script>
<script type='text/javascript' src='https://www.tvsette.net/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.0.11'></script>
<script type='text/javascript' src='https://www.tvsette.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tvsette.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tvsette.net/wp-content/plugins/neikos-custom-feed/public/js/neikos-custom-feed-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvsette.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.tvsette.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<link rel='https://api.w.org/' href='https://www.tvsette.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvsette.net/xmlrpc.php?rsd" />
<link rel='prev' title='Calabria, Longo: &#8220;Sempre affrontato sfide&#8221;' href='https://www.tvsette.net/calabria-longo-sempre-affrontato-sfide/' />
<meta name="generator" content="WordPress 5.0.11" />
<link rel="canonical" href="https://www.tvsette.net/genitori-scrivono-al-sindaco-mastellaconfidiamo-nella-riapertura-delle-scuole/" />
<link rel='shortlink' href='https://www.tvsette.net/?p=265869' />
<link rel="alternate" type="application/json+oembed" href="https://www.tvsette.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvsette.net%2Fgenitori-scrivono-al-sindaco-mastellaconfidiamo-nella-riapertura-delle-scuole%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvsette.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvsette.net%2Fgenitori-scrivono-al-sindaco-mastellaconfidiamo-nella-riapertura-delle-scuole%2F&#038;format=xml" />
<script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.tvsette.net";
        var current_url = "https://www.tvsette.net/genitori-scrivono-al-sindaco-mastellaconfidiamo-nella-riapertura-delle-scuole/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
<style>
            .ginger_container.dark {
             background-color: #f4d122;
             color: #0a0a0a;
                        }

                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn {
                background: #dd3333 !important;
            }

            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn {
                background: #dd3333 !important;
            }

                                    a.ginger_btn {
                color: #ffffff !important;
            }

                                    .ginger_container.dark a {
             color: #dd3333;
                        }

                                    .ginger_container .ginger_message span {
 font-family: Open Sans;
 font-size: 18px;
 line-height: 22px;
}

.ginger_container.bottom {
     padding: 60px;
}                    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.tvsette.net\/wp-admin\/","wpRestNonce":"25f3d8e445","wpRestUrl":"https:\/\/www.tvsette.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.tvsette.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.tvsette.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.2";
var td_get_template_directory_uri="https:\/\/www.tvsette.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=600;
var tds_theme_color_site_wide="#bf2230";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-296110-20', 'auto');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.tvsette.net/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tvsette.net/categoria/in-primo-piano/",
                    "name": "In primo piano"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tvsette.net/genitori-scrivono-al-sindaco-mastellaconfidiamo-nella-riapertura-delle-scuole/",
                    "name": "GENITORI SCRIVONO AL SINDACO MASTELLA:&#8221;CONFIDIAMO NELLA RIAPERTURA DELLE SCUOLE &#8220;"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-265869 single-format-standard genitori-scrivono-al-sindaco-mastellaconfidiamo-nella-riapertura-delle-scuole global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/tvsette" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/@TV7Benevento" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-51147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-51147"><a href="/">home</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44544"><a href="https://www.tvsette.net/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44546"><a href="https://www.tvsette.net/categoria/politica/">Politica</a></li>
<li id="menu-item-44545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44545"><a href="https://www.tvsette.net/categoria/calcio/">Calcio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.tvsette.net/categoria/calcio/calcio-mercato-benevento/">Calcio mercato Benevento</a></li>
</ul>
</li>
<li id="menu-item-94137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94137"><a href="https://www.tvsette.net/categoria/sport/">Sport</a></li>
<li id="menu-item-44547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44547"><a href="https://www.tvsette.net/categoria/cultura-e-spettacolo/">Cultura</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44548"><a href="https://www.tvsette.net/categoria/scienza-e-ambiente/">Scienza</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44549"><a href="https://www.tvsette.net/categoria/scuola-e-universita/">Istruzione</a></li>
<li id="menu-item-44975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44975"><a href="https://www.tvsette.net/categoria/video-notizie/">Video Notizie</a></li>
<li id="menu-item-44983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44983"><a href="https://www.tvsette.net/categoria/vg7/">Vg7</a></li>
<li id="menu-item-45121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45121"><a href="https://www.tvsette.net/categoria/tv7-entertainment/">TV7 PLAY<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.tvsette.net/categoria/tv7-entertainment/a-bordo-ring/">A bordo ring</a></li>
<li class="menu-item-0"><a href="https://www.tvsette.net/categoria/tv7-entertainment/breaksport/">Breaksport</a></li>
<li class="menu-item-0"><a href="https://www.tvsette.net/categoria/tv7-entertainment/lintervista/">L&#8217;intervista</a></li>
<li class="menu-item-0"><a href="https://www.tvsette.net/categoria/tv7-entertainment/palconair-tv7-entertainment/">Palconair</a></li>
<li class="menu-item-0"><a href="https://www.tvsette.net/categoria/tv7-entertainment/sportissimo/">Sportissimo</a></li>
</ul>
</li>
<li id="menu-item-45024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45024"><a href="https://www.tvsette.net/web-tv/">Web TV</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.tvsette.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
sabato, Novembre 28, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-44976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-44976"><a href="https://www.tvsette.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-44979" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44979"><a href="https://www.tvsette.net/contatti/">Contatti</a></li>
<li id="menu-item-44977" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44977"><a href="https://www.tvsette.net/radio-international-benevento/">Radio International Benevento</a></li>
<li id="menu-item-45118" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45118"><a href="https://www.tvsette.net/categoria/tv7-entertainment/">TV7 ENTERTAINMENT</a></li>
<li id="menu-item-44978" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44978"><a href="https://www.tvsette.net/web-tv/">Web TV</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.tvsette.net/">
<img class="td-retina-data" data-retina="https://www.tvsette.net/wp-content/uploads/2020/01/logo_tv7_head.png" src="https://www.tvsette.net/wp-content/uploads/2020/01/logo_tv7_head.png" alt="TV7 Benevento" title="TV7 Benevento" />
<span class="td-visual-hidden">Tv7 Benevento</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5fc21f8a5350a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5933770666183867" data-ad-slot="1066752401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5933770666183867" data-ad-slot="1066752401"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5933770666183867" data-ad-slot="1066752401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5933770666183867" data-ad-slot="1066752401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.tvsette.net/">
<img class="td-retina-data" data-retina="https://www.tvsette.net/wp-content/uploads/2020/01/logo_tv7_head.png" src="https://www.tvsette.net/wp-content/uploads/2020/01/logo_tv7_head.png" alt="TV7 Benevento" title="TV7 Benevento" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.tvsette.net/">
<img class="td-retina-data" data-retina="https://www.tvsette.net/wp-content/uploads/2020/01/logo_tv7_head.png" src="https://www.tvsette.net/wp-content/uploads/2020/01/logo_tv7_head.png" alt="TV7 Benevento" title="TV7 Benevento" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-51147"><a href="/">home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44544"><a href="https://www.tvsette.net/categoria/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fc21f8a5486a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5fc21f8a5486a"><script>var block_td_uid_2_5fc21f8a5486a = new tdBlock();
block_td_uid_2_5fc21f8a5486a.id = "td_uid_2_5fc21f8a5486a";
block_td_uid_2_5fc21f8a5486a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5fc21f8a5486a_rand","tdc_css_class":"td_uid_2_5fc21f8a5486a_rand","tdc_css_class_style":"td_uid_2_5fc21f8a5486a_rand_style"}';
block_td_uid_2_5fc21f8a5486a.td_column_number = "3";
block_td_uid_2_5fc21f8a5486a.block_type = "td_block_mega_menu";
block_td_uid_2_5fc21f8a5486a.post_count = "5";
block_td_uid_2_5fc21f8a5486a.found_posts = "28070";
block_td_uid_2_5fc21f8a5486a.header_color = "";
block_td_uid_2_5fc21f8a5486a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fc21f8a5486a.max_num_pages = "5614";
tdBlocksArray.push(block_td_uid_2_5fc21f8a5486a);
</script><div id=td_uid_2_5fc21f8a5486a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/covid-al-san-pio-78-positivi-su-468-tamponi-processati/" rel="bookmark" class="td-image-wrap" title="COVID. AL SAN PIO 78 POSITIVI SU 468 TAMPONI PROCESSATI"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/04/COVID-TAMPONI-3-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/04/COVID-TAMPONI-3-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/04/COVID-TAMPONI-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COVID. AL SAN PIO 78 POSITIVI SU 468 TAMPONI PROCESSATI" /></a></div> <a href="https://www.tvsette.net/categoria/cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/covid-al-san-pio-78-positivi-su-468-tamponi-processati/" rel="bookmark" title="COVID. AL SAN PIO 78 POSITIVI SU 468 TAMPONI PROCESSATI">COVID. AL SAN PIO 78 POSITIVI SU 468 TAMPONI PROCESSATI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/covid-asl-49-nuovi-positivi-su-566-test-2191-casi-nel-sannio/" rel="bookmark" class="td-image-wrap" title="COVID. ASL:&#8221; 49 NUOVI POSITIVI SU 566 TEST. 2191 CASI NEL SANNIO&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/11/ASL-3-218x150.jpeg" srcset="https://www.tvsette.net/wp-content/uploads/2020/11/ASL-3-218x150.jpeg 218w, https://www.tvsette.net/wp-content/uploads/2020/11/ASL-3-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COVID. ASL:&#8221; 49 NUOVI POSITIVI SU 566 TEST. 2191 CASI NEL SANNIO&#8221;" /></a></div> <a href="https://www.tvsette.net/categoria/cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/covid-asl-49-nuovi-positivi-su-566-test-2191-casi-nel-sannio/" rel="bookmark" title="COVID. ASL:&#8221; 49 NUOVI POSITIVI SU 566 TEST. 2191 CASI NEL SANNIO&#8221;">COVID. ASL:&#8221; 49 NUOVI POSITIVI SU 566 TEST. 2191 CASI NEL&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/coronavirus-de-luca-apprendo-decisione-governo-unica-zona-rossa-e-aglianico/" rel="bookmark" class="td-image-wrap" title="CORONAVIRUS. DE LUCA.&#8221;APPRENDO DECISIONE GOVERNO, UNICA ZONA ROSSA E&#8217; AGLIANICO&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/06/de-luca-e1603565978126-218x150.png" srcset="https://www.tvsette.net/wp-content/uploads/2020/06/de-luca-e1603565978126-218x150.png 218w, https://www.tvsette.net/wp-content/uploads/2020/06/de-luca-e1603565978126-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CORONAVIRUS. DE LUCA.&#8221;APPRENDO DECISIONE GOVERNO, UNICA ZONA ROSSA E&#8217; AGLIANICO&#8221;" /></a></div> <a href="https://www.tvsette.net/categoria/cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/coronavirus-de-luca-apprendo-decisione-governo-unica-zona-rossa-e-aglianico/" rel="bookmark" title="CORONAVIRUS. DE LUCA.&#8221;APPRENDO DECISIONE GOVERNO, UNICA ZONA ROSSA E&#8217; AGLIANICO&#8221;">CORONAVIRUS. DE LUCA.&#8221;APPRENDO DECISIONE GOVERNO, UNICA ZONA ROSSA E&#8217; AGLIANICO&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/coronavirus-in-campania-2-924-nuovi-casi-63-morti-e-2-263-guariti/" rel="bookmark" class="td-image-wrap" title="CORONAVIRUS. IN  CAMPANIA, 2.924 NUOVI CASI, 63 MORTI E 2.263 GUARITI"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/11/CORONAVIRUS-27-NOvembre-2020-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/11/CORONAVIRUS-27-NOvembre-2020-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/11/CORONAVIRUS-27-NOvembre-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CORONAVIRUS. IN  CAMPANIA, 2.924 NUOVI CASI, 63 MORTI E 2.263 GUARITI" /></a></div> <a href="https://www.tvsette.net/categoria/cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/coronavirus-in-campania-2-924-nuovi-casi-63-morti-e-2-263-guariti/" rel="bookmark" title="CORONAVIRUS. IN  CAMPANIA, 2.924 NUOVI CASI, 63 MORTI E 2.263 GUARITI">CORONAVIRUS. IN  CAMPANIA, 2.924 NUOVI CASI, 63 MORTI E 2.263 GUARITI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/dl-agosto-45-milioni-in-campania-75-al-sannio-per-ponti-e-viadotti-sen-ricciardi-fondi-anche-per-il-san-nicola/" rel="bookmark" class="td-image-wrap" title="DL AGOSTO, 45 MILIONI IN CAMPANIA, 7,5 AL SANNIO PER PONTI E VIADOTTI. SEN. RICCIARDI: FONDI ANCHE PER IL SAN NICOLA"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2019/02/ponte-san-nicola-chiuso-per-prove-28-2-19-6-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2019/02/ponte-san-nicola-chiuso-per-prove-28-2-19-6-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2019/02/ponte-san-nicola-chiuso-per-prove-28-2-19-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DL AGOSTO, 45 MILIONI IN CAMPANIA, 7,5 AL SANNIO PER PONTI E VIADOTTI. SEN. RICCIARDI: FONDI ANCHE PER IL SAN NICOLA" /></a></div> <a href="https://www.tvsette.net/categoria/cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/dl-agosto-45-milioni-in-campania-75-al-sannio-per-ponti-e-viadotti-sen-ricciardi-fondi-anche-per-il-san-nicola/" rel="bookmark" title="DL AGOSTO, 45 MILIONI IN CAMPANIA, 7,5 AL SANNIO PER PONTI E VIADOTTI. SEN. RICCIARDI: FONDI ANCHE PER IL SAN NICOLA">DL AGOSTO, 45 MILIONI IN CAMPANIA, 7,5 AL SANNIO PER PONTI&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fc21f8a5486a" data-td_block_id="td_uid_2_5fc21f8a5486a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5fc21f8a5486a" data-td_block_id="td_uid_2_5fc21f8a5486a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44546"><a href="https://www.tvsette.net/categoria/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5fc21f8a585d7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5fc21f8a585d7"><script>var block_td_uid_3_5fc21f8a585d7 = new tdBlock();
block_td_uid_3_5fc21f8a585d7.id = "td_uid_3_5fc21f8a585d7";
block_td_uid_3_5fc21f8a585d7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5fc21f8a585d7_rand","tdc_css_class":"td_uid_3_5fc21f8a585d7_rand","tdc_css_class_style":"td_uid_3_5fc21f8a585d7_rand_style"}';
block_td_uid_3_5fc21f8a585d7.td_column_number = "3";
block_td_uid_3_5fc21f8a585d7.block_type = "td_block_mega_menu";
block_td_uid_3_5fc21f8a585d7.post_count = "5";
block_td_uid_3_5fc21f8a585d7.found_posts = "10034";
block_td_uid_3_5fc21f8a585d7.header_color = "";
block_td_uid_3_5fc21f8a585d7.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fc21f8a585d7.max_num_pages = "2007";
tdBlocksArray.push(block_td_uid_3_5fc21f8a585d7);
</script><div id=td_uid_3_5fc21f8a585d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/feleppa-pronti-ad-una-alternativa-per-benevento-e-sulle-scuole-valutare-esigenze-di-tutti/" rel="bookmark" class="td-image-wrap" title="Feleppa &#8220;Pronti ad una alternativa per Benevento&#8221;. E sulle scuole &#8220;Valutare esigenze di tutti&#8221; "><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2017/10/FELEPPA-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2017/10/FELEPPA-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2017/10/FELEPPA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feleppa &#8220;Pronti ad una alternativa per Benevento&#8221;. E sulle scuole &#8220;Valutare esigenze di tutti&#8221; " /></a></div> <a href="https://www.tvsette.net/categoria/politica/" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/feleppa-pronti-ad-una-alternativa-per-benevento-e-sulle-scuole-valutare-esigenze-di-tutti/" rel="bookmark" title="Feleppa &#8220;Pronti ad una alternativa per Benevento&#8221;. E sulle scuole &#8220;Valutare esigenze di tutti&#8221; ">Feleppa &#8220;Pronti ad una alternativa per Benevento&#8221;. E sulle scuole &#8220;Valutare&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/violenza-sulle-donne-sen-de-luciaapprovato-in-senato-il-disegno-di-legge/" rel="bookmark" class="td-image-wrap" title="Violenza sulle donne, Sen. De Lucia:&#8221;Approvato in Senato  il Disegno di Legge&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/11/Danila-De-Lucia-218x150.jpeg" srcset="https://www.tvsette.net/wp-content/uploads/2020/11/Danila-De-Lucia-218x150.jpeg 218w, https://www.tvsette.net/wp-content/uploads/2020/11/Danila-De-Lucia-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Violenza sulle donne, Sen. De Lucia:&#8221;Approvato in Senato  il Disegno di Legge&#8221;" /></a></div> <a href="https://www.tvsette.net/categoria/politica/" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/violenza-sulle-donne-sen-de-luciaapprovato-in-senato-il-disegno-di-legge/" rel="bookmark" title="Violenza sulle donne, Sen. De Lucia:&#8221;Approvato in Senato  il Disegno di Legge&#8221;">Violenza sulle donne, Sen. De Lucia:&#8221;Approvato in Senato il Disegno&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/barone-asi-benevento-su-rapporto-svimez-il-sannio-organico-al-quadrilatero-delle-zes-nel-mezzogiorno/" rel="bookmark" class="td-image-wrap" title="Barone (Asi Benevento) su Rapporto Svimez: “Il Sannio organico al quadrilatero delle Zes nel Mezzogiorno&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/07/ASI-BARONE-DI-MARIA-1-e1602583070701-218x150.jpeg" srcset="https://www.tvsette.net/wp-content/uploads/2020/07/ASI-BARONE-DI-MARIA-1-e1602583070701-218x150.jpeg 218w, https://www.tvsette.net/wp-content/uploads/2020/07/ASI-BARONE-DI-MARIA-1-e1602583070701-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Barone (Asi Benevento) su Rapporto Svimez: “Il Sannio organico al quadrilatero delle Zes nel Mezzogiorno&#8221;" /></a></div> <a href="https://www.tvsette.net/categoria/politica/" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/barone-asi-benevento-su-rapporto-svimez-il-sannio-organico-al-quadrilatero-delle-zes-nel-mezzogiorno/" rel="bookmark" title="Barone (Asi Benevento) su Rapporto Svimez: “Il Sannio organico al quadrilatero delle Zes nel Mezzogiorno&#8221;">Barone (Asi Benevento) su Rapporto Svimez: “Il Sannio organico al quadrilatero&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/violenza-donne-lonardo-ho-dichiarato-il-mio-voto-favorevole-al-ddl-discusso-in-senato/" rel="bookmark" class="td-image-wrap" title="Violenza donne, Lonardo: ho dichiarato il mio voto favorevole al Ddl discusso in Senato"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/11/Lonardo-DonneIMG_8126-218x150.jpeg" srcset="https://www.tvsette.net/wp-content/uploads/2020/11/Lonardo-DonneIMG_8126-218x150.jpeg 218w, https://www.tvsette.net/wp-content/uploads/2020/11/Lonardo-DonneIMG_8126-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Violenza donne, Lonardo: ho dichiarato il mio voto favorevole al Ddl discusso in Senato" /></a></div> <a href="https://www.tvsette.net/categoria/politica/" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/violenza-donne-lonardo-ho-dichiarato-il-mio-voto-favorevole-al-ddl-discusso-in-senato/" rel="bookmark" title="Violenza donne, Lonardo: ho dichiarato il mio voto favorevole al Ddl discusso in Senato">Violenza donne, Lonardo: ho dichiarato il mio voto favorevole al Ddl&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/dl-ristori-sen-ricciardi-stanziati-2-milioni-e-300-mila-euro-per-i-comuni-sanniti/" rel="bookmark" class="td-image-wrap" title="DL RISTORI, SEN. RICCIARDI: STANZIATI 2 MILIONI E 300 MILA EURO PER I COMUNI SANNITI"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/07/M5S-RICCIARDI-218x150.jpeg" srcset="https://www.tvsette.net/wp-content/uploads/2020/07/M5S-RICCIARDI-218x150.jpeg 218w, https://www.tvsette.net/wp-content/uploads/2020/07/M5S-RICCIARDI-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DL RISTORI, SEN. RICCIARDI: STANZIATI 2 MILIONI E 300 MILA EURO PER I COMUNI SANNITI" /></a></div> <a href="https://www.tvsette.net/categoria/politica/" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/dl-ristori-sen-ricciardi-stanziati-2-milioni-e-300-mila-euro-per-i-comuni-sanniti/" rel="bookmark" title="DL RISTORI, SEN. RICCIARDI: STANZIATI 2 MILIONI E 300 MILA EURO PER I COMUNI SANNITI">DL RISTORI, SEN. RICCIARDI: STANZIATI 2 MILIONI E 300 MILA EURO&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fc21f8a585d7" data-td_block_id="td_uid_3_5fc21f8a585d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5fc21f8a585d7" data-td_block_id="td_uid_3_5fc21f8a585d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44545"><a href="https://www.tvsette.net/categoria/calcio/">Calcio</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5fc21f8a5c0dd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5fc21f8a5c0dd"><script>var block_td_uid_4_5fc21f8a5c0dd = new tdBlock();
block_td_uid_4_5fc21f8a5c0dd.id = "td_uid_4_5fc21f8a5c0dd";
block_td_uid_4_5fc21f8a5c0dd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5fc21f8a5c0dd_rand","tdc_css_class":"td_uid_4_5fc21f8a5c0dd_rand","tdc_css_class_style":"td_uid_4_5fc21f8a5c0dd_rand_style"}';
block_td_uid_4_5fc21f8a5c0dd.td_column_number = "3";
block_td_uid_4_5fc21f8a5c0dd.block_type = "td_block_mega_menu";
block_td_uid_4_5fc21f8a5c0dd.post_count = "4";
block_td_uid_4_5fc21f8a5c0dd.found_posts = "13001";
block_td_uid_4_5fc21f8a5c0dd.header_color = "";
block_td_uid_4_5fc21f8a5c0dd.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fc21f8a5c0dd.max_num_pages = "3251";
tdBlocksArray.push(block_td_uid_4_5fc21f8a5c0dd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5fc21f8a5c0dd" id="td_uid_5_5fc21f8a5ccaf" data-td_block_id="td_uid_4_5fc21f8a5c0dd" data-td_filter_value="" href="https://www.tvsette.net/categoria/calcio/">Tutto</a><a class="mega-menu-sub-cat-td_uid_4_5fc21f8a5c0dd" id="td_uid_6_5fc21f8a5cd57" data-td_block_id="td_uid_4_5fc21f8a5c0dd" data-td_filter_value="41" href="https://www.tvsette.net/categoria/calcio/calcio-mercato-benevento/">Calcio mercato Benevento</a></div></div><div id=td_uid_4_5fc21f8a5c0dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/calcio-pippo-inzaghi-cr7-non-ce-ma-ce-dybala-pero-pensiamo-a-divertirci/" rel="bookmark" class="td-image-wrap" title="Calcio. Pippo Inzaghi, &#8216;CR7 non c&#8217;è ma c&#8217;è Dybala, però pensiamo a divertirci&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/10/Inzaghi-218x150.jpeg" srcset="https://www.tvsette.net/wp-content/uploads/2020/10/Inzaghi-218x150.jpeg 218w, https://www.tvsette.net/wp-content/uploads/2020/10/Inzaghi-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Calcio. Pippo Inzaghi, &#8216;CR7 non c&#8217;è ma c&#8217;è Dybala, però pensiamo a divertirci&#8217;" /></a></div> <a href="https://www.tvsette.net/categoria/calcio/" class="td-post-category">Calcio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/calcio-pippo-inzaghi-cr7-non-ce-ma-ce-dybala-pero-pensiamo-a-divertirci/" rel="bookmark" title="Calcio. Pippo Inzaghi, &#8216;CR7 non c&#8217;è ma c&#8217;è Dybala, però pensiamo a divertirci&#8217;">Calcio. Pippo Inzaghi, &#8216;CR7 non c&#8217;è ma c&#8217;è Dybala, però pensiamo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/inzaghi-convoca-25-calciatori-per-la-sfida-con-la-juventus-assenti-foulon-viola-iago-falque-e-dabo/" rel="bookmark" class="td-image-wrap" title="INZAGHI CONVOCA 25 CALCIATORI PER LA SFIDA CON LA JUVENTUS. ASSENTI FOULON, VIOLA, IAGO FALQUE E DABO."><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/09/Inzaghi-2020-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/09/Inzaghi-2020-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/09/Inzaghi-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INZAGHI CONVOCA 25 CALCIATORI PER LA SFIDA CON LA JUVENTUS. ASSENTI FOULON, VIOLA, IAGO FALQUE E DABO." /></a></div> <a href="https://www.tvsette.net/categoria/calcio/" class="td-post-category">Calcio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/inzaghi-convoca-25-calciatori-per-la-sfida-con-la-juventus-assenti-foulon-viola-iago-falque-e-dabo/" rel="bookmark" title="INZAGHI CONVOCA 25 CALCIATORI PER LA SFIDA CON LA JUVENTUS. ASSENTI FOULON, VIOLA, IAGO FALQUE E DABO.">INZAGHI CONVOCA 25 CALCIATORI PER LA SFIDA CON LA JUVENTUS. ASSENTI&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/calcio-pirlo-stop-cr7-previsto-e-un-po-stanco/" rel="bookmark" class="td-image-wrap" title="Calcio: Pirlo, &#8216;stop CR7 previsto, è un po&#8217; stanco&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/11/PIRLO-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/11/PIRLO-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/11/PIRLO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Calcio: Pirlo, &#8216;stop CR7 previsto, è un po&#8217; stanco&#8217;" /></a></div> <a href="https://www.tvsette.net/categoria/calcio/" class="td-post-category">Calcio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/calcio-pirlo-stop-cr7-previsto-e-un-po-stanco/" rel="bookmark" title="Calcio: Pirlo, &#8216;stop CR7 previsto, è un po&#8217; stanco&#8217;">Calcio: Pirlo, &#8216;stop CR7 previsto, è un po&#8217; stanco&#8217;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/la-curva-sud-rende-omaggio-con-uno-striscione-a-diego-armando-maradona/" rel="bookmark" class="td-image-wrap" title="LA CURVA SUD RENDE OMAGGIO CON UNO STRISCIONE A DIEGO ARMANDO MARADONA"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/11/Curva-Sud-Maradona-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/11/Curva-Sud-Maradona-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/11/Curva-Sud-Maradona-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LA CURVA SUD RENDE OMAGGIO CON UNO STRISCIONE A DIEGO ARMANDO MARADONA" /></a></div> <a href="https://www.tvsette.net/categoria/calcio/" class="td-post-category">Calcio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/la-curva-sud-rende-omaggio-con-uno-striscione-a-diego-armando-maradona/" rel="bookmark" title="LA CURVA SUD RENDE OMAGGIO CON UNO STRISCIONE A DIEGO ARMANDO MARADONA">LA CURVA SUD RENDE OMAGGIO CON UNO STRISCIONE A DIEGO ARMANDO&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fc21f8a5c0dd" data-td_block_id="td_uid_4_5fc21f8a5c0dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5fc21f8a5c0dd" data-td_block_id="td_uid_4_5fc21f8a5c0dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94137"><a href="https://www.tvsette.net/categoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44547"><a href="https://www.tvsette.net/categoria/cultura-e-spettacolo/">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5fc21f8a5f5ee_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5fc21f8a5f5ee"><script>var block_td_uid_7_5fc21f8a5f5ee = new tdBlock();
block_td_uid_7_5fc21f8a5f5ee.id = "td_uid_7_5fc21f8a5f5ee";
block_td_uid_7_5fc21f8a5f5ee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5fc21f8a5f5ee_rand","tdc_css_class":"td_uid_7_5fc21f8a5f5ee_rand","tdc_css_class_style":"td_uid_7_5fc21f8a5f5ee_rand_style"}';
block_td_uid_7_5fc21f8a5f5ee.td_column_number = "3";
block_td_uid_7_5fc21f8a5f5ee.block_type = "td_block_mega_menu";
block_td_uid_7_5fc21f8a5f5ee.post_count = "5";
block_td_uid_7_5fc21f8a5f5ee.found_posts = "4742";
block_td_uid_7_5fc21f8a5f5ee.header_color = "";
block_td_uid_7_5fc21f8a5f5ee.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fc21f8a5f5ee.max_num_pages = "949";
tdBlocksArray.push(block_td_uid_7_5fc21f8a5f5ee);
</script><div id=td_uid_7_5fc21f8a5f5ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/complesso-di-santa-sofia-si-aggiorna-il-piano-di-gestione-del-sito-unesco/" rel="bookmark" class="td-image-wrap" title="Complesso di Santa Sofia, si aggiorna il Piano di gestione del sito UNESCO"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/11/Del-Prete-Unesco-Santa-Sofiafoto_8-218x150.png" srcset="https://www.tvsette.net/wp-content/uploads/2020/11/Del-Prete-Unesco-Santa-Sofiafoto_8-218x150.png 218w, https://www.tvsette.net/wp-content/uploads/2020/11/Del-Prete-Unesco-Santa-Sofiafoto_8-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Complesso di Santa Sofia, si aggiorna il Piano di gestione del sito UNESCO" /></a></div> <a href="https://www.tvsette.net/categoria/cultura-e-spettacolo/" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/complesso-di-santa-sofia-si-aggiorna-il-piano-di-gestione-del-sito-unesco/" rel="bookmark" title="Complesso di Santa Sofia, si aggiorna il Piano di gestione del sito UNESCO">Complesso di Santa Sofia, si aggiorna il Piano di gestione del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/nominato-il-nuovo-cda-della-fondazione-benevento-citta-spettacolo-presieduto-da-mastella/" rel="bookmark" class="td-image-wrap" title="Nominato il nuovo cda della Fondazione Benevento Città Spettacolo presieduto da Mastella."><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/09/MASTELLA-2-1-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/09/MASTELLA-2-1-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/09/MASTELLA-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nominato il nuovo cda della Fondazione Benevento Città Spettacolo presieduto da Mastella." /></a></div> <a href="https://www.tvsette.net/categoria/cultura-e-spettacolo/" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/nominato-il-nuovo-cda-della-fondazione-benevento-citta-spettacolo-presieduto-da-mastella/" rel="bookmark" title="Nominato il nuovo cda della Fondazione Benevento Città Spettacolo presieduto da Mastella.">Nominato il nuovo cda della Fondazione Benevento Città Spettacolo presieduto da&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/lassessora-rossella-del-prete-e-la-nuova-presidente-dellassociazione-italia-langobardorum/" rel="bookmark" class="td-image-wrap" title="L&#8217;assessora Rossella Del Prete è la nuova presidente dell&#8217;Associazione Italia Langobardorum"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/02/DEL-PRETE-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/02/DEL-PRETE-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/02/DEL-PRETE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;assessora Rossella Del Prete è la nuova presidente dell&#8217;Associazione Italia Langobardorum" /></a></div> <a href="https://www.tvsette.net/categoria/cultura-e-spettacolo/" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/lassessora-rossella-del-prete-e-la-nuova-presidente-dellassociazione-italia-langobardorum/" rel="bookmark" title="L&#8217;assessora Rossella Del Prete è la nuova presidente dell&#8217;Associazione Italia Langobardorum">L&#8217;assessora Rossella Del Prete è la nuova presidente dell&#8217;Associazione Italia Langobardorum</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/il-23-novembre-alle-1934-online-il-trailer-di-8040-il-vuoto-dopo-la-tempesta-lultima-fatica-della-hitch2-produzioni/" rel="bookmark" class="td-image-wrap" title="Il 23 novembre, alle 19:34, online il trailer di  “80+40, il vuoto dopo la tempesta” l’ultima fatica della Hitch2 Produzioni"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/11/201121_8040-L-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/11/201121_8040-L-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/11/201121_8040-L-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il 23 novembre, alle 19:34, online il trailer di  “80+40, il vuoto dopo la tempesta” l’ultima fatica della Hitch2 Produzioni" /></a></div> <a href="https://www.tvsette.net/categoria/cultura-e-spettacolo/" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/il-23-novembre-alle-1934-online-il-trailer-di-8040-il-vuoto-dopo-la-tempesta-lultima-fatica-della-hitch2-produzioni/" rel="bookmark" title="Il 23 novembre, alle 19:34, online il trailer di  “80+40, il vuoto dopo la tempesta” l’ultima fatica della Hitch2 Produzioni">Il 23 novembre, alle 19:34, online il trailer di “80+40,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/verga-entra-a-far-parte-del-direttivo-della-conferenza-dei-presidenti-dei-conservatori-di-musica/" rel="bookmark" class="td-image-wrap" title="Verga entra a far parte del direttivo della Conferenza dei Presidenti dei Conservatori di Musica"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/11/Conservatorio-Direttivo-consulta-presidenti-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/11/Conservatorio-Direttivo-consulta-presidenti-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/11/Conservatorio-Direttivo-consulta-presidenti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verga entra a far parte del direttivo della Conferenza dei Presidenti dei Conservatori di Musica" /></a></div> <a href="https://www.tvsette.net/categoria/cultura-e-spettacolo/" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/verga-entra-a-far-parte-del-direttivo-della-conferenza-dei-presidenti-dei-conservatori-di-musica/" rel="bookmark" title="Verga entra a far parte del direttivo della Conferenza dei Presidenti dei Conservatori di Musica">Verga entra a far parte del direttivo della Conferenza dei Presidenti&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5fc21f8a5f5ee" data-td_block_id="td_uid_7_5fc21f8a5f5ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5fc21f8a5f5ee" data-td_block_id="td_uid_7_5fc21f8a5f5ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44548"><a href="https://www.tvsette.net/categoria/scienza-e-ambiente/">Scienza</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5fc21f8a630f5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5fc21f8a630f5"><script>var block_td_uid_8_5fc21f8a630f5 = new tdBlock();
block_td_uid_8_5fc21f8a630f5.id = "td_uid_8_5fc21f8a630f5";
block_td_uid_8_5fc21f8a630f5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5fc21f8a630f5_rand","tdc_css_class":"td_uid_8_5fc21f8a630f5_rand","tdc_css_class_style":"td_uid_8_5fc21f8a630f5_rand_style"}';
block_td_uid_8_5fc21f8a630f5.td_column_number = "3";
block_td_uid_8_5fc21f8a630f5.block_type = "td_block_mega_menu";
block_td_uid_8_5fc21f8a630f5.post_count = "5";
block_td_uid_8_5fc21f8a630f5.found_posts = "1336";
block_td_uid_8_5fc21f8a630f5.header_color = "";
block_td_uid_8_5fc21f8a630f5.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fc21f8a630f5.max_num_pages = "268";
tdBlocksArray.push(block_td_uid_8_5fc21f8a630f5);
</script><div id=td_uid_8_5fc21f8a630f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/pioggia-fino-a-mercoledi-25-novembre-ecco-dove/" rel="bookmark" class="td-image-wrap" title="Pioggia fino a mercoledì 25 novembre, ecco dove"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/11/settimana-231120-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/11/settimana-231120-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/11/settimana-231120-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pioggia fino a mercoledì 25 novembre, ecco dove" /></a></div> <a href="https://www.tvsette.net/categoria/scienza-e-ambiente/" class="td-post-category">Scienza e ambiente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/pioggia-fino-a-mercoledi-25-novembre-ecco-dove/" rel="bookmark" title="Pioggia fino a mercoledì 25 novembre, ecco dove">Pioggia fino a mercoledì 25 novembre, ecco dove</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/ricciardi-terza-ondata-sarebbe-insostenibile-2/" rel="bookmark" class="td-image-wrap" title="Ricciardi: &#8220;Terza ondata sarebbe insostenibile&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/11/ricciardi-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/11/ricciardi-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/11/ricciardi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ricciardi: &#8220;Terza ondata sarebbe insostenibile&#8221;" /></a></div> <a href="https://www.tvsette.net/categoria/scienza-e-ambiente/" class="td-post-category">Scienza e ambiente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/ricciardi-terza-ondata-sarebbe-insostenibile-2/" rel="bookmark" title="Ricciardi: &#8220;Terza ondata sarebbe insostenibile&#8221;">Ricciardi: &#8220;Terza ondata sarebbe insostenibile&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/coronavirus-farmacisti-ospedalieri-riorganizzare-spazi-per-arrivo-vaccini/" rel="bookmark" class="td-image-wrap" title="CORONAVIRUS: FARMACISTI OSPEDALIERI, &#8216;RIORGANIZZARE SPAZI PER ARRIVO VACCINI&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/09/vaccino-antinfluenzale-800x450-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/09/vaccino-antinfluenzale-800x450-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/09/vaccino-antinfluenzale-800x450-100x70.jpg 100w, https://www.tvsette.net/wp-content/uploads/2020/09/vaccino-antinfluenzale-800x450-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CORONAVIRUS: FARMACISTI OSPEDALIERI, &#8216;RIORGANIZZARE SPAZI PER ARRIVO VACCINI&#8217;" /></a></div> <a href="https://www.tvsette.net/categoria/scienza-e-ambiente/" class="td-post-category">Scienza e ambiente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/coronavirus-farmacisti-ospedalieri-riorganizzare-spazi-per-arrivo-vaccini/" rel="bookmark" title="CORONAVIRUS: FARMACISTI OSPEDALIERI, &#8216;RIORGANIZZARE SPAZI PER ARRIVO VACCINI&#8217;">CORONAVIRUS: FARMACISTI OSPEDALIERI, &#8216;RIORGANIZZARE SPAZI PER ARRIVO VACCINI&#8217;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/covid-coldiretti-scatta-bonus-per-compleanno-dieta-mediterranea-per-salvare-made-in-italy-a-10-anni-da-riconoscimento-unesco/" rel="bookmark" class="td-image-wrap" title="COVID: COLDIRETTI, SCATTA BONUS PER COMPLEANNO DIETA MEDITERRANEA PER SALVARE MADE IN ITALY A 10 ANNI DA RICONOSCIMENTO UNESCO"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/04/COLDIRETTI-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/04/COLDIRETTI-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/04/COLDIRETTI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COVID: COLDIRETTI, SCATTA BONUS PER COMPLEANNO DIETA MEDITERRANEA PER SALVARE MADE IN ITALY A 10 ANNI DA RICONOSCIMENTO UNESCO" /></a></div> <a href="https://www.tvsette.net/categoria/scienza-e-ambiente/" class="td-post-category">Scienza e ambiente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/covid-coldiretti-scatta-bonus-per-compleanno-dieta-mediterranea-per-salvare-made-in-italy-a-10-anni-da-riconoscimento-unesco/" rel="bookmark" title="COVID: COLDIRETTI, SCATTA BONUS PER COMPLEANNO DIETA MEDITERRANEA PER SALVARE MADE IN ITALY A 10 ANNI DA RICONOSCIMENTO UNESCO">COVID: COLDIRETTI, SCATTA BONUS PER COMPLEANNO DIETA MEDITERRANEA PER SALVARE MADE&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/tornano-piogge-temporali-e-anche-neve-cosa-succede/" rel="bookmark" class="td-image-wrap" title="Tornano piogge, temporali e anche neve: cosa succede"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/11/meteo-cronaca-diretta-280820_3-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/11/meteo-cronaca-diretta-280820_3-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/11/meteo-cronaca-diretta-280820_3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tornano piogge, temporali e anche neve: cosa succede" /></a></div> <a href="https://www.tvsette.net/categoria/scienza-e-ambiente/" class="td-post-category">Scienza e ambiente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/tornano-piogge-temporali-e-anche-neve-cosa-succede/" rel="bookmark" title="Tornano piogge, temporali e anche neve: cosa succede">Tornano piogge, temporali e anche neve: cosa succede</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fc21f8a630f5" data-td_block_id="td_uid_8_5fc21f8a630f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5fc21f8a630f5" data-td_block_id="td_uid_8_5fc21f8a630f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44549"><a href="https://www.tvsette.net/categoria/scuola-e-universita/">Istruzione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5fc21f8a675e1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5fc21f8a675e1"><script>var block_td_uid_9_5fc21f8a675e1 = new tdBlock();
block_td_uid_9_5fc21f8a675e1.id = "td_uid_9_5fc21f8a675e1";
block_td_uid_9_5fc21f8a675e1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5fc21f8a675e1_rand","tdc_css_class":"td_uid_9_5fc21f8a675e1_rand","tdc_css_class_style":"td_uid_9_5fc21f8a675e1_rand_style"}';
block_td_uid_9_5fc21f8a675e1.td_column_number = "3";
block_td_uid_9_5fc21f8a675e1.block_type = "td_block_mega_menu";
block_td_uid_9_5fc21f8a675e1.post_count = "5";
block_td_uid_9_5fc21f8a675e1.found_posts = "1548";
block_td_uid_9_5fc21f8a675e1.header_color = "";
block_td_uid_9_5fc21f8a675e1.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fc21f8a675e1.max_num_pages = "310";
tdBlocksArray.push(block_td_uid_9_5fc21f8a675e1);
</script><div id=td_uid_9_5fc21f8a675e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/scuola-sguera-pcsosterremo-la-didattica-digitale-integrata/" rel="bookmark" class="td-image-wrap" title="SCUOLA. SGUERA (PC):&#8221;SOSTERREMO LA DIDATTICA DIGITALE INTEGRATA&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/07/seminario-@scuolasenzabulli-a-Benevento-2-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/07/seminario-@scuolasenzabulli-a-Benevento-2-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/07/seminario-@scuolasenzabulli-a-Benevento-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SCUOLA. SGUERA (PC):&#8221;SOSTERREMO LA DIDATTICA DIGITALE INTEGRATA&#8221;" /></a></div> <a href="https://www.tvsette.net/categoria/scuola-e-universita/" class="td-post-category">Scuola e Università</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/scuola-sguera-pcsosterremo-la-didattica-digitale-integrata/" rel="bookmark" title="SCUOLA. SGUERA (PC):&#8221;SOSTERREMO LA DIDATTICA DIGITALE INTEGRATA&#8221;">SCUOLA. SGUERA (PC):&#8221;SOSTERREMO LA DIDATTICA DIGITALE INTEGRATA&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/career-day-unifortunato-oltre-1500-colloqui-di-orientamento-e-lavoro/" rel="bookmark" class="td-image-wrap" title="CAREER DAY UNIFORTUNATO OLTRE 1500 COLLOQUI DI ORIENTAMENTO E LAVORO"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/11/Unifortunato-Career-Day-2020-1-e1606299758749-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/11/Unifortunato-Career-Day-2020-1-e1606299758749-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/11/Unifortunato-Career-Day-2020-1-e1606299758749-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CAREER DAY UNIFORTUNATO OLTRE 1500 COLLOQUI DI ORIENTAMENTO E LAVORO" /></a></div> <a href="https://www.tvsette.net/categoria/scuola-e-universita/" class="td-post-category">Scuola e Università</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/career-day-unifortunato-oltre-1500-colloqui-di-orientamento-e-lavoro/" rel="bookmark" title="CAREER DAY UNIFORTUNATO OLTRE 1500 COLLOQUI DI ORIENTAMENTO E LAVORO">CAREER DAY UNIFORTUNATO OLTRE 1500 COLLOQUI DI ORIENTAMENTO E LAVORO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/genitori-scrivono-al-sindaco-mastellarichiesta-di-possibilita-di-scelta-tra-dad-e-didattica-in-presenza/" rel="bookmark" class="td-image-wrap" title="Genitori scrivono al Sindaco Mastella:&#8221;Richiesta di possibilità di scelta tra DAD e didattica in presenza&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/04/SCUOLA-1-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/04/SCUOLA-1-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/04/SCUOLA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Genitori scrivono al Sindaco Mastella:&#8221;Richiesta di possibilità di scelta tra DAD e didattica in presenza&#8221;" /></a></div> <a href="https://www.tvsette.net/categoria/scuola-e-universita/" class="td-post-category">Scuola e Università</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/genitori-scrivono-al-sindaco-mastellarichiesta-di-possibilita-di-scelta-tra-dad-e-didattica-in-presenza/" rel="bookmark" title="Genitori scrivono al Sindaco Mastella:&#8221;Richiesta di possibilità di scelta tra DAD e didattica in presenza&#8221;">Genitori scrivono al Sindaco Mastella:&#8221;Richiesta di possibilità di scelta tra DAD&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/career-day-unifortunato-seconda-giornata-del-salone-online-di-orientamento-al-lavoro/" rel="bookmark" class="td-image-wrap" title="CAREER DAY UNIFORTUNATO  SECONDA GIORNATA DEL SALONE ONLINE DI ORIENTAMENTO AL LAVORO"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/11/Unifortunato-Career-Day-2020-1-e1606299758749-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/11/Unifortunato-Career-Day-2020-1-e1606299758749-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/11/Unifortunato-Career-Day-2020-1-e1606299758749-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CAREER DAY UNIFORTUNATO  SECONDA GIORNATA DEL SALONE ONLINE DI ORIENTAMENTO AL LAVORO" /></a></div> <a href="https://www.tvsette.net/categoria/scuola-e-universita/" class="td-post-category">Scuola e Università</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/career-day-unifortunato-seconda-giornata-del-salone-online-di-orientamento-al-lavoro/" rel="bookmark" title="CAREER DAY UNIFORTUNATO  SECONDA GIORNATA DEL SALONE ONLINE DI ORIENTAMENTO AL LAVORO">CAREER DAY UNIFORTUNATO SECONDA GIORNATA DEL SALONE ONLINE DI ORIENTAMENTO&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/scuola-mastella-apre-non-considerare-assenze-per-paura/" rel="bookmark" class="td-image-wrap" title="Scuola. Mastella apre, non considerare assenze per paura"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/11/MASTELLA-1-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/11/MASTELLA-1-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/11/MASTELLA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scuola. Mastella apre, non considerare assenze per paura" /></a></div> <a href="https://www.tvsette.net/categoria/scuola-e-universita/" class="td-post-category">Scuola e Università</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/scuola-mastella-apre-non-considerare-assenze-per-paura/" rel="bookmark" title="Scuola. Mastella apre, non considerare assenze per paura">Scuola. Mastella apre, non considerare assenze per paura</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fc21f8a675e1" data-td_block_id="td_uid_9_5fc21f8a675e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5fc21f8a675e1" data-td_block_id="td_uid_9_5fc21f8a675e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44975"><a href="https://www.tvsette.net/categoria/video-notizie/">Video Notizie</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5fc21f8a6b747_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5fc21f8a6b747"><script>var block_td_uid_10_5fc21f8a6b747 = new tdBlock();
block_td_uid_10_5fc21f8a6b747.id = "td_uid_10_5fc21f8a6b747";
block_td_uid_10_5fc21f8a6b747.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5fc21f8a6b747_rand","tdc_css_class":"td_uid_10_5fc21f8a6b747_rand","tdc_css_class_style":"td_uid_10_5fc21f8a6b747_rand_style"}';
block_td_uid_10_5fc21f8a6b747.td_column_number = "3";
block_td_uid_10_5fc21f8a6b747.block_type = "td_block_mega_menu";
block_td_uid_10_5fc21f8a6b747.post_count = "5";
block_td_uid_10_5fc21f8a6b747.found_posts = "2681";
block_td_uid_10_5fc21f8a6b747.header_color = "";
block_td_uid_10_5fc21f8a6b747.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fc21f8a6b747.max_num_pages = "537";
tdBlocksArray.push(block_td_uid_10_5fc21f8a6b747);
</script><div id=td_uid_10_5fc21f8a6b747 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/in-fiamme-edificio-abbandonato-al-rione-ferrovia-foto-video/" rel="bookmark" class="td-image-wrap" title="IN FIAMME EDIFICIO ABBANDONATO AL RIONE FERROVIA. FOTO-VIDEO"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/11/incendio-rione-ferrovia-27-11-20-4-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/11/incendio-rione-ferrovia-27-11-20-4-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/11/incendio-rione-ferrovia-27-11-20-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IN FIAMME EDIFICIO ABBANDONATO AL RIONE FERROVIA. FOTO-VIDEO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.tvsette.net/categoria/in-primo-piano/" class="td-post-category">In primo piano</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/in-fiamme-edificio-abbandonato-al-rione-ferrovia-foto-video/" rel="bookmark" title="IN FIAMME EDIFICIO ABBANDONATO AL RIONE FERROVIA. FOTO-VIDEO">IN FIAMME EDIFICIO ABBANDONATO AL RIONE FERROVIA. FOTO-VIDEO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/scuola-de-luca-mi-auguro-ripresa-il-9-gennaio/" rel="bookmark" class="td-image-wrap" title="SCUOLA. DE LUCA, &#8216;MI AUGURO RIPRESA IL 9 GENNAIO&#8217;. VIDEO"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2019/12/SCUOLA-PACEVECCHIA-CAPODIMONTE-6-12-19-7-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2019/12/SCUOLA-PACEVECCHIA-CAPODIMONTE-6-12-19-7-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2019/12/SCUOLA-PACEVECCHIA-CAPODIMONTE-6-12-19-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SCUOLA. DE LUCA, &#8216;MI AUGURO RIPRESA IL 9 GENNAIO&#8217;. VIDEO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.tvsette.net/categoria/in-primo-piano/" class="td-post-category">In primo piano</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/scuola-de-luca-mi-auguro-ripresa-il-9-gennaio/" rel="bookmark" title="SCUOLA. DE LUCA, &#8216;MI AUGURO RIPRESA IL 9 GENNAIO&#8217;. VIDEO">SCUOLA. DE LUCA, &#8216;MI AUGURO RIPRESA IL 9 GENNAIO&#8217;. VIDEO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/coronavirus-de-lucazone-sono-buffonata-questa-non-e-una-zona-rossa/" rel="bookmark" class="td-image-wrap" title="Coronavirus. De Luca:&#8221;Zone sono buffonata, questa non è una zona rossa&#8221;. VIDEO"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/09/DE-LUCA-9-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/09/DE-LUCA-9-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/09/DE-LUCA-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus. De Luca:&#8221;Zone sono buffonata, questa non è una zona rossa&#8221;. VIDEO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.tvsette.net/categoria/cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/coronavirus-de-lucazone-sono-buffonata-questa-non-e-una-zona-rossa/" rel="bookmark" title="Coronavirus. De Luca:&#8221;Zone sono buffonata, questa non è una zona rossa&#8221;. VIDEO">Coronavirus. De Luca:&#8221;Zone sono buffonata, questa non è una zona rossa&#8221;&#8230;.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/riapertura-scuole-mastelladati-screening-asl-confortanti-video/" rel="bookmark" class="td-image-wrap" title="RIAPERTURA SCUOLE. MASTELLA:”DATI SCREENING ASL CONFORTANTI”. VIDEO"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/11/MASTELLA-2-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/11/MASTELLA-2-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/11/MASTELLA-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RIAPERTURA SCUOLE. MASTELLA:”DATI SCREENING ASL CONFORTANTI”. VIDEO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.tvsette.net/categoria/cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/riapertura-scuole-mastelladati-screening-asl-confortanti-video/" rel="bookmark" title="RIAPERTURA SCUOLE. MASTELLA:”DATI SCREENING ASL CONFORTANTI”. VIDEO">RIAPERTURA SCUOLE. MASTELLA:”DATI SCREENING ASL CONFORTANTI”. VIDEO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/panchina-rossa-al-rione-liberta-giorgione-e-callarobasta-violenze-sulle-donne-il-ricordo-di-miriam-castelluzzo-e-raffaella-ranauro/" rel="bookmark" class="td-image-wrap" title="PANCHINA ROSSA AL RIONE LIBERTA&#8217;. GIORGIONE E CALLARO:”BASTA VIOLENZE SULLE DONNE”. IL RICORDO DI MIRIAM CASTELLUZZO E RAFFAELLA RANAURO"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/11/GIORNATA-NAZ.DONNE-PANCHINA-25-11-20-9-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/11/GIORNATA-NAZ.DONNE-PANCHINA-25-11-20-9-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/11/GIORNATA-NAZ.DONNE-PANCHINA-25-11-20-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PANCHINA ROSSA AL RIONE LIBERTA&#8217;. GIORGIONE E CALLARO:”BASTA VIOLENZE SULLE DONNE”. IL RICORDO DI MIRIAM CASTELLUZZO E RAFFAELLA RANAURO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.tvsette.net/categoria/cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/panchina-rossa-al-rione-liberta-giorgione-e-callarobasta-violenze-sulle-donne-il-ricordo-di-miriam-castelluzzo-e-raffaella-ranauro/" rel="bookmark" title="PANCHINA ROSSA AL RIONE LIBERTA&#8217;. GIORGIONE E CALLARO:”BASTA VIOLENZE SULLE DONNE”. IL RICORDO DI MIRIAM CASTELLUZZO E RAFFAELLA RANAURO">PANCHINA ROSSA AL RIONE LIBERTA&#8217;. GIORGIONE E CALLARO:”BASTA VIOLENZE SULLE DONNE”&#8230;.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5fc21f8a6b747" data-td_block_id="td_uid_10_5fc21f8a6b747"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5fc21f8a6b747" data-td_block_id="td_uid_10_5fc21f8a6b747"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44983"><a href="https://www.tvsette.net/categoria/vg7/">Vg7</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5fc21f8a6fa82_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5fc21f8a6fa82"><script>var block_td_uid_11_5fc21f8a6fa82 = new tdBlock();
block_td_uid_11_5fc21f8a6fa82.id = "td_uid_11_5fc21f8a6fa82";
block_td_uid_11_5fc21f8a6fa82.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5fc21f8a6fa82_rand","tdc_css_class":"td_uid_11_5fc21f8a6fa82_rand","tdc_css_class_style":"td_uid_11_5fc21f8a6fa82_rand_style"}';
block_td_uid_11_5fc21f8a6fa82.td_column_number = "3";
block_td_uid_11_5fc21f8a6fa82.block_type = "td_block_mega_menu";
block_td_uid_11_5fc21f8a6fa82.post_count = "5";
block_td_uid_11_5fc21f8a6fa82.found_posts = "1893";
block_td_uid_11_5fc21f8a6fa82.header_color = "";
block_td_uid_11_5fc21f8a6fa82.ajax_pagination_infinite_stop = "";
block_td_uid_11_5fc21f8a6fa82.max_num_pages = "379";
tdBlocksArray.push(block_td_uid_11_5fc21f8a6fa82);
</script><div id=td_uid_11_5fc21f8a6fa82 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/le-news-del-28-novembre-2020-video/" rel="bookmark" class="td-image-wrap" title="Le News del 28 novembre 2020. VIDEO"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/06/LOGO-VG7-FLASH-2020-218x150.png" srcset="https://www.tvsette.net/wp-content/uploads/2020/06/LOGO-VG7-FLASH-2020-218x150.png 218w, https://www.tvsette.net/wp-content/uploads/2020/06/LOGO-VG7-FLASH-2020-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le News del 28 novembre 2020. VIDEO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.tvsette.net/categoria/vg7/" class="td-post-category">Vg7</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/le-news-del-28-novembre-2020-video/" rel="bookmark" title="Le News del 28 novembre 2020. VIDEO">Le News del 28 novembre 2020. VIDEO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/vg7-flash-27-novembre-2020/" rel="bookmark" class="td-image-wrap" title="VG7 FLASH 27 NOVEMBRE 2020"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/06/LOGO-VG7-FLASH-2020-2-218x150.png" srcset="https://www.tvsette.net/wp-content/uploads/2020/06/LOGO-VG7-FLASH-2020-2-218x150.png 218w, https://www.tvsette.net/wp-content/uploads/2020/06/LOGO-VG7-FLASH-2020-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VG7 FLASH 27 NOVEMBRE 2020" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.tvsette.net/categoria/vg7/" class="td-post-category">Vg7</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/vg7-flash-27-novembre-2020/" rel="bookmark" title="VG7 FLASH 27 NOVEMBRE 2020">VG7 FLASH 27 NOVEMBRE 2020</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/vg7-flash-26-novembre-2020/" rel="bookmark" class="td-image-wrap" title="VG7 FLASH 26 NOVEMBRE 2020"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/06/LOGO-VG7-FLASH-2020-218x150.png" srcset="https://www.tvsette.net/wp-content/uploads/2020/06/LOGO-VG7-FLASH-2020-218x150.png 218w, https://www.tvsette.net/wp-content/uploads/2020/06/LOGO-VG7-FLASH-2020-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VG7 FLASH 26 NOVEMBRE 2020" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.tvsette.net/categoria/vg7/" class="td-post-category">Vg7</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/vg7-flash-26-novembre-2020/" rel="bookmark" title="VG7 FLASH 26 NOVEMBRE 2020">VG7 FLASH 26 NOVEMBRE 2020</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/le-news-del-25-novembre-2020-video/" rel="bookmark" class="td-image-wrap" title="Le News del 25 novembre 2020. VIDEO"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt="" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.tvsette.net/categoria/vg7/" class="td-post-category">Vg7</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/le-news-del-25-novembre-2020-video/" rel="bookmark" title="Le News del 25 novembre 2020. VIDEO">Le News del 25 novembre 2020. VIDEO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/le-news-del-24-novembre-2020-video/" rel="bookmark" class="td-image-wrap" title="Le News del 24 novembre 2020. Video"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/06/LOGO-VG7-FLASH-2020-218x150.png" srcset="https://www.tvsette.net/wp-content/uploads/2020/06/LOGO-VG7-FLASH-2020-218x150.png 218w, https://www.tvsette.net/wp-content/uploads/2020/06/LOGO-VG7-FLASH-2020-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le News del 24 novembre 2020. Video" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.tvsette.net/categoria/vg7/" class="td-post-category">Vg7</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/le-news-del-24-novembre-2020-video/" rel="bookmark" title="Le News del 24 novembre 2020. Video">Le News del 24 novembre 2020. Video</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5fc21f8a6fa82" data-td_block_id="td_uid_11_5fc21f8a6fa82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5fc21f8a6fa82" data-td_block_id="td_uid_11_5fc21f8a6fa82"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-45121"><a href="https://www.tvsette.net/categoria/tv7-entertainment/">TV7 PLAY</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5fc21f8a727ed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5fc21f8a727ed"><script>var block_td_uid_12_5fc21f8a727ed = new tdBlock();
block_td_uid_12_5fc21f8a727ed.id = "td_uid_12_5fc21f8a727ed";
block_td_uid_12_5fc21f8a727ed.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5fc21f8a727ed_rand","tdc_css_class":"td_uid_12_5fc21f8a727ed_rand","tdc_css_class_style":"td_uid_12_5fc21f8a727ed_rand_style"}';
block_td_uid_12_5fc21f8a727ed.td_column_number = "3";
block_td_uid_12_5fc21f8a727ed.block_type = "td_block_mega_menu";
block_td_uid_12_5fc21f8a727ed.post_count = "4";
block_td_uid_12_5fc21f8a727ed.found_posts = "344";
block_td_uid_12_5fc21f8a727ed.header_color = "";
block_td_uid_12_5fc21f8a727ed.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fc21f8a727ed.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_12_5fc21f8a727ed);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5fc21f8a727ed" id="td_uid_13_5fc21f8a733ff" data-td_block_id="td_uid_12_5fc21f8a727ed" data-td_filter_value="" href="https://www.tvsette.net/categoria/tv7-entertainment/">Tutto</a><a class="mega-menu-sub-cat-td_uid_12_5fc21f8a727ed" id="td_uid_14_5fc21f8a73489" data-td_block_id="td_uid_12_5fc21f8a727ed" data-td_filter_value="36" href="https://www.tvsette.net/categoria/tv7-entertainment/a-bordo-ring/">A bordo ring</a><a class="mega-menu-sub-cat-td_uid_12_5fc21f8a727ed" id="td_uid_15_5fc21f8a73518" data-td_block_id="td_uid_12_5fc21f8a727ed" data-td_filter_value="35" href="https://www.tvsette.net/categoria/tv7-entertainment/breaksport/">Breaksport</a><a class="mega-menu-sub-cat-td_uid_12_5fc21f8a727ed" id="td_uid_16_5fc21f8a735a0" data-td_block_id="td_uid_12_5fc21f8a727ed" data-td_filter_value="32" href="https://www.tvsette.net/categoria/tv7-entertainment/lintervista/">L&#8217;intervista</a><a class="mega-menu-sub-cat-td_uid_12_5fc21f8a727ed" id="td_uid_17_5fc21f8a7362c" data-td_block_id="td_uid_12_5fc21f8a727ed" data-td_filter_value="34" href="https://www.tvsette.net/categoria/tv7-entertainment/palconair-tv7-entertainment/">Palconair</a><a class="mega-menu-sub-cat-td_uid_12_5fc21f8a727ed" id="td_uid_18_5fc21f8a736b1" data-td_block_id="td_uid_12_5fc21f8a727ed" data-td_filter_value="30" href="https://www.tvsette.net/categoria/tv7-entertainment/sportissimo/">Sportissimo</a></div></div><div id=td_uid_12_5fc21f8a727ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/lintervista-emergenza-covid-caritasil-15-dicembre-quarto-paniere-alimentare-video/" rel="bookmark" class="td-image-wrap" title="L&#8217;INTERVISTA. EMERGENZA COVID. CARITAS:”IL 15 DICEMBRE QUARTO PANIERE ALIMENTARE”. VIDEO"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/11/DON-NICOLA-DE-BLASIO-218x150.png" srcset="https://www.tvsette.net/wp-content/uploads/2020/11/DON-NICOLA-DE-BLASIO-218x150.png 218w, https://www.tvsette.net/wp-content/uploads/2020/11/DON-NICOLA-DE-BLASIO-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;INTERVISTA. EMERGENZA COVID. CARITAS:”IL 15 DICEMBRE QUARTO PANIERE ALIMENTARE”. VIDEO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.tvsette.net/categoria/cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/lintervista-emergenza-covid-caritasil-15-dicembre-quarto-paniere-alimentare-video/" rel="bookmark" title="L&#8217;INTERVISTA. EMERGENZA COVID. CARITAS:”IL 15 DICEMBRE QUARTO PANIERE ALIMENTARE”. VIDEO">L&#8217;INTERVISTA. EMERGENZA COVID. CARITAS:”IL 15 DICEMBRE QUARTO PANIERE ALIMENTARE”. VIDEO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/breaksport-la-passione-giallorossa-puntata-del-13-ottobre-2020/" rel="bookmark" class="td-image-wrap" title="BREAKSPORT &#8211; LA PASSIONE GIALLOROSSA. PUNTATA DEL 13 OTTOBRE 2020"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2016/09/BREAKSPORT-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2016/09/BREAKSPORT-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2016/09/BREAKSPORT-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BREAKSPORT &#8211; LA PASSIONE GIALLOROSSA. PUNTATA DEL 13 OTTOBRE 2020" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.tvsette.net/categoria/tv7-entertainment/breaksport/" class="td-post-category">Breaksport</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/breaksport-la-passione-giallorossa-puntata-del-13-ottobre-2020/" rel="bookmark" title="BREAKSPORT &#8211; LA PASSIONE GIALLOROSSA. PUNTATA DEL 13 OTTOBRE 2020">BREAKSPORT &#8211; LA PASSIONE GIALLOROSSA. PUNTATA DEL 13 OTTOBRE 2020</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/palconair-ospite-di-alfredo-salzano-nicola-danilo-de-luca-video/" rel="bookmark" class="td-image-wrap" title="Palconair. Ospite di Alfredo Salzano &#8211; Nicola Danilo De Luca. VIDEO"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/10/Screenshot-2020-10-03-13.02.50-e1601723069632-218x150.png" srcset="https://www.tvsette.net/wp-content/uploads/2020/10/Screenshot-2020-10-03-13.02.50-e1601723069632-218x150.png 218w, https://www.tvsette.net/wp-content/uploads/2020/10/Screenshot-2020-10-03-13.02.50-e1601723069632-300x208.png 300w, https://www.tvsette.net/wp-content/uploads/2020/10/Screenshot-2020-10-03-13.02.50-e1601723069632-768x532.png 768w, https://www.tvsette.net/wp-content/uploads/2020/10/Screenshot-2020-10-03-13.02.50-e1601723069632-1024x709.png 1024w, https://www.tvsette.net/wp-content/uploads/2020/10/Screenshot-2020-10-03-13.02.50-e1601723069632-100x70.png 100w, https://www.tvsette.net/wp-content/uploads/2020/10/Screenshot-2020-10-03-13.02.50-e1601723069632-696x482.png 696w, https://www.tvsette.net/wp-content/uploads/2020/10/Screenshot-2020-10-03-13.02.50-e1601723069632.png 1260w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palconair. Ospite di Alfredo Salzano &#8211; Nicola Danilo De Luca. VIDEO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.tvsette.net/categoria/tv7-entertainment/palconair-tv7-entertainment/" class="td-post-category">Palconair</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/palconair-ospite-di-alfredo-salzano-nicola-danilo-de-luca-video/" rel="bookmark" title="Palconair. Ospite di Alfredo Salzano &#8211; Nicola Danilo De Luca. VIDEO">Palconair. Ospite di Alfredo Salzano &#8211; Nicola Danilo De Luca. VIDEO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tvsette.net/lega-benevento-il-numero-due-della-lega-on-andrea-crippa-visita-il-sannio-video/" rel="bookmark" class="td-image-wrap" title="Lega Benevento, il numero due della Lega on. Andrea Crippa, visita il Sannio”. VIDEO"><img width="218" height="150" class="entry-thumb" src="https://www.tvsette.net/wp-content/uploads/2020/07/LEGA-CRIPPA-RICCIARDI-SGRO-2-218x150.jpg" srcset="https://www.tvsette.net/wp-content/uploads/2020/07/LEGA-CRIPPA-RICCIARDI-SGRO-2-218x150.jpg 218w, https://www.tvsette.net/wp-content/uploads/2020/07/LEGA-CRIPPA-RICCIARDI-SGRO-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lega Benevento, il numero due della Lega on. Andrea Crippa, visita il Sannio”. VIDEO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.tvsette.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.tvsette.net/categoria/tv7-entertainment/lintervista/" class="td-post-category">L&#8217;intervista</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.tvsette.net/lega-benevento-il-numero-due-della-lega-on-andrea-crippa-visita-il-sannio-video/" rel="bookmark" title="Lega Benevento, il numero due della Lega on. Andrea Crippa, visita il Sannio”. VIDEO">Lega Benevento, il numero due della Lega on. Andrea Crippa, visita&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5fc21f8a727ed" data-td_block_id="td_uid_12_5fc21f8a727ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5fc21f8a727ed" data-td_block_id="td_uid_12_5fc21f8a727ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45024"><a href="https://www.tvsette.net/web-tv/">Web TV</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.tvsette.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.tvsette.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in In primo piano" class="entry-crumb" href="https://www.tvsette.net/categoria/in-primo-piano/">In primo piano</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">GENITORI SCRIVONO AL SINDACO MASTELLA:&#8221;CONFIDIAMO NELLA RIAPERTURA DELLE SCUOLE &#8220;</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-265869" class="post-265869 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.tvsette.net/categoria/in-primo-piano/">In primo piano</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">GENITORI SCRIVONO AL SINDACO MASTELLA:&#8221;CONFIDIAMO NELLA RIAPERTURA DELLE SCUOLE &#8220;</h1>
<p class="td-post-sub-title">Auspichiamo riapertura “ in presenza” delle attività didattiche.</p>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-11-28T10:45:11+00:00">28 Novembre 2020</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsette.net%2Fgenitori-scrivono-al-sindaco-mastellaconfidiamo-nella-riapertura-delle-scuole%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=GENITORI+SCRIVONO+AL+SINDACO+MASTELLA%3A%E2%80%9DCONFIDIAMO+NELLA+RIAPERTURA+DELLE+SCUOLE+%E2%80%9C&url=https%3A%2F%2Fwww.tvsette.net%2Fgenitori-scrivono-al-sindaco-mastellaconfidiamo-nella-riapertura-delle-scuole%2F&via=Tv7+Benevento">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.tvsette.net/genitori-scrivono-al-sindaco-mastellaconfidiamo-nella-riapertura-delle-scuole/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tvsette.net/genitori-scrivono-al-sindaco-mastellaconfidiamo-nella-riapertura-delle-scuole/&amp;media=https://www.tvsette.net/wp-content/uploads/2020/03/SCUOLE-APERTE.png&description=GENITORI+SCRIVONO+AL+SINDACO+MASTELLA%3A%E2%80%9DCONFIDIAMO+NELLA+RIAPERTURA+DELLE+SCUOLE+%E2%80%9C">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=GENITORI SCRIVONO AL SINDACO MASTELLA:&#8221;CONFIDIAMO NELLA RIAPERTURA DELLE SCUOLE &#8220; %0A%0A https://www.tvsette.net/genitori-scrivono-al-sindaco-mastellaconfidiamo-nella-riapertura-delle-scuole/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.tvsette.net/wp-content/uploads/2020/03/SCUOLE-APERTE.png" data-caption=""><img width="636" height="454" class="entry-thumb td-modal-image" src="https://www.tvsette.net/wp-content/uploads/2020/03/SCUOLE-APERTE.png" srcset="https://www.tvsette.net/wp-content/uploads/2020/03/SCUOLE-APERTE.png 636w, https://www.tvsette.net/wp-content/uploads/2020/03/SCUOLE-APERTE-300x214.png 300w, https://www.tvsette.net/wp-content/uploads/2020/03/SCUOLE-APERTE-100x70.png 100w" sizes="(max-width: 636px) 100vw, 636px" alt="" title="SCUOLE APERTE" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_19_5fc21f8a7890d_rand td_block_template_1"> <div id=M659005ScriptRootC1038129> </div> <script src=https://jsc.epeex.io/t/v/tvsette.net.1038129.js async></script> </div><div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column"></div>
</div>
</div>
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Alla luce di quanto disposto dall’Ordinanza Regionale n. 90 del 15.11.2020, confermata dall’Ordinanza n. 92 del 24.11.2020, il 30.11 p.v., laddove le condizioni sanitarie lo consentano, finalmente potrà riprendere la didattica in presenza per gli alunni delle classi dalla seconda alla quinta della scuola primaria, oltre che a quelli della prima della scuola secondaria di primo grado.<br />
Orbene, noi genitori, nella lettera inviata al Sindaco di Benevento Clemente Mastella, precisano che laddove la Giunta Regionale lo preveda, auspichiamo che anche a Benevento i nostri figli possano riprendere la frequentazione in presenza della scuola, che – alla luce dei protocolli stilati ed adottati dagli addetti ai lavori &#8211; è e rimane uno dei luoghi più sicuri e controllati.<br />
Non sarebbe infatti concepibile che , in presenza di autorizzazione Regionale all’apertura, i nostri figli rimanessero – unici in Italia ed in Europa – a dover continuare a vedere leso il proprio diritto allo studio, ugualmente da tutelare rispetto a quello alla salute – che è e sarebbe evidentemente compresso e compromesso dal procrastinarsi della DAD la quale, oltre ad essere assolutamente inefficace, è assolutamente contraria a tutto quello che la scuola ha rappresentato e rappresenta, ovvero quel luogo in cui si contribuisce, in misura determinante, a far crescere la personalità dei ragazzi, a radicare i loro valori, a definire e consolidare le loro speranze, a metterne alla prova intelligenza, socialità, creatività, in cui si prepara il domani della nostra civiltà e della nostra democrazia.</p>
</div>
</div>
</div>
<div class="section">
<div class="layoutArea">
<div class="column">
<p>La scuola infatti non è soltanto contenuti e programmi, ma è anche e soprattutto socializzazione, confronto, amicizia ed affetti e nessuna DDI, per quanto ben fatta, potrà mai sostituire la didattica in presenza.<br />
Questo non lo diciamo solo noi, ma fior di esperti, tra cui lo stesso coordinatore del CTS, dott. Miozzo, la stessa OMS, oltre a numerosissimi pediatri e medici, e questa, se finora ha potuto rappresentare un surrogato della didattica in presenza &#8211; con scarsissimi risultati &#8211; , non può diventare la regola, anche alla luce del fatto che la stessa si protrae, oramai, da oltre un mese e mezzo.</p>
</div>
</div>
</div>
</div>
<div class="page" title="Page 2">
<table>
<tbody>
<tr>
<td>
<div class="layoutArea">
<div class="column">
<p>Sono ben altre le situazioni che al di fuori della scuola determinano o aumentano i contagi; aperitivi, gruppi di adolescenti o adulti senza mascherina, mascherine usate male, affollamento di metro e mezzi pubblici.<br />
Sarebbe onestamente assurdo continuare con la chiusura in presenza della scuola, per tutelare la salute, e permettere invece che i nostri figli possano contagiarsi nei luoghi pubblici, nei parchi o nei centri commerciali.</p>
<p>Per cui è necessario che, laddove la Regione Campania – che si è dimostrata rigorosissima nell’adozione di provvedimenti a tutela della salute pubblica &#8211; dovesse ritenere esaurita la</p>
</div>
</div>
</td>
</tr>
<tr>
<td>
<div class="layoutArea">
<div class="column">
<p>fase più emergenziale, ritenendo sussistere dati epidemiologici sufficienti per garantire il ritorno a scuola, anche i bambini di Benevento possano e debbano vedere garantito tale proprio inviolabile diritto.<br />
La didattica in presenza deve riprendere anche da noi, ovviamente con il rispetto dei protocolli e delle regole, e con la massima cautela ed attenzione.</p>
<p>Sarebbe infatti impensabile che, in assenza di dati scientifici specifici, relativi al territorio</p>
</div>
</div>
</td>
</tr>
<tr>
<td>
<div class="layoutArea">
<div class="column">
<p>cittadino, nella loro interezza, con gli aggiornamenti giornalieri e con le indicazioni</p>
</div>
</div>
</td>
</tr>
<tr>
<td>
<div class="layoutArea">
<div class="column">
<p>scientifiche prognostiche del minor impatto – contagio dovuto alla sospensione “ in</p>
</div>
</div>
</td>
</tr>
<tr>
<td>
<div class="layoutArea">
<div class="column">
<p>presenza” dell’attività didattica, possa venire da Lei emesso un provvedimento di proroga</p>
</div>
</div>
</td>
</tr>
<tr>
<td>
<div class="layoutArea">
<div class="column">
<p>della DAD.<br />
Anche alla luce degli screening effettuati dalla Regione Campania, da cui risulta una risibile</p>
</div>
</div>
<p><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADkAAAABCAYAAABkMQZFAAAAAXNSR0IArs4c6QAAAHhlWElmTU0AKgAAAAgABAEaAAUAAAABAAAAPgEbAAUAAAABAAAARgEoAAMAAAABAAIAAIdpAAQAAAABAAAATgAAAAAADnNOAAAvFwAOc04AAC8XAAOgAQADAAAAAQABAACgAgAEAAAAAQAAADmgAwAEAAAAAQAAAAEAAAAAN2h9QQAAAAlwSFlzAAAMFQAADBUBQHHwiAAAABBJREFUCB1jZGVlvc4wzAEAzA4A6Lg/2LwAAAAASUVORK5CYII=" alt="page2image2186752" width="57.000000" height="0.840000" /></td>
</tr>
<tr>
<td>
<div class="layoutArea">
<div class="column">
<p>percentuale di contagiati tra la popolazione scolastica del territorio.</p>
<p>Piuttosto, confidiamo nel suo buon senso e nella Sua correttezza ed onestà intellettuale e ci auguriamo quindi che, in presenza di Ordinanza Regionale autorizzativa, anche Lei si conformi al dettato regionale e nazionale, consentendo la tanto auspicata riapertura “ in presenza” delle attività didattiche.</p>
<p>Nel ringraziare per l’attenzione, e con riserva di integrare i nominativi sotto riportati, inviamo cordiali saluti.</p>
</div>
</div>
<p><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAW4AAAABCAYAAAD+d0S0AAAAAXNSR0IArs4c6QAAAHhlWElmTU0AKgAAAAgABAEaAAUAAAABAAAAPgEbAAUAAAABAAAARgEoAAMAAAABAAIAAIdpAAQAAAABAAAATgAAAAAAAcpDAAAF1QABykMAAAXVAAOgAQADAAAAAQABAACgAgAEAAAAAQAAAW6gAwAEAAAAAQAAAAEAAAAAxm0ojAAAAAlwSFlzAAAMFgAADBYB7cjR5QAAACFJREFUOBFjZGVlvc4wCkZDYDQERkNgNASGRAj8////NgA2SwTAbVAg/wAAAABJRU5ErkJggg==" alt="page2image2173248" width="365.830000" height="0.840000" /></td>
</tr>
<tr>
<td>
<div class="layoutArea">
<div class="column">
<p>Francesca Cilento Giovanni Gentile Nadia Morelli Maddalena Curatoli Laura Scarinzi Mariagrazia Barone Angela Verdino Pietro Pisano Nicoletta Solla Francesca Barone Vincenzo Martino Giovanni Barone Chiara Lentini</p>
</div>
</div>
</td>
</tr>
</tbody>
</table>
</div>
<div class="page" title="Page 3">
<table>
<tbody>
<tr>
<td>
<div class="layoutArea">
<div class="column">
<p>Caterina Martuccio Marco Brunetti Patrizia Cilento<br />
Ciro Cataldo Alessandra Piro Giuseppe Nuzzolo Angelarosa Vasaturo Mario De Minico</p>
</div>
</div>
</td>
</tr>
<tr>
<td>
<div class="layoutArea">
<div class="column">
<p>Maria Grazia Mucci Margherita Narducci Nicola Roberto Capuano Roberta Camilleri Giovanna De Luca Brunella Lando Valentina De Luca Vincenzo Cefalo</p>
<p>Maria Grazia Barbato Armando Calandro Francesco Luciero Tiziana Iannelli<br />
Danilo Romano Giuseppe Aragusto Vincenzo De Gennaro Matteo G. De Notaris Francesca D’Alessandro Teresa Liguori</p>
</div>
</div>
</td>
</tr>
<tr>
<td>
<div class="layoutArea">
<div class="column">
<p>Valentina Ricciardi Giulia Gaudiello Valentina Gilardi Stefania Maffei<br />
Mara Bochicchio Angelo Molinaro Petronilla Petrosino Francesco Scocca Fiorella Maria Berruti Valentina De Luca Silvana Nardone Michela Guidi Annapaola Vinciguerra</p>
</div>
</div>
</td>
</tr>
</tbody>
</table>
</div>
<div class="page" title="Page 4">
<table>
<tbody>
<tr>
<td>
<div class="layoutArea">
<div class="column">
<p>Francesca Salerno Francesca Lanzotti Aurora Zollo<br />
Ylenia Siciliano Annalaura Verdicchio Laura Cotticelli Fabio Vesce Anna Parrella</p>
</div>
</div>
</td>
</tr>
<tr>
<td>
<div class="layoutArea">
<div class="column">
<p>Fiorello Vesce Guiseppe Foffa Laura Dente Vincenzo De Luca Mariarosaria Panella Anna Sasso Domenico Franzese Danilo Solla Veronica Russo Antonio Mazza Oyun Erdene Perrelli</p>
</div>
</div>
</td>
</tr>
</tbody>
</table>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_20_5fc21f8a78beb_rand td_block_template_1"> <div id="M659005ScriptRootC1038128"> </div> <script src="https://jsc.epeex.io/t/v/tvsette.net.1038128.js" async></script> </div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.tvsette.net/genitori-scrivono-al-sindaco-mastellaconfidiamo-nella-riapertura-delle-scuole/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvsette.net%2Fgenitori-scrivono-al-sindaco-mastellaconfidiamo-nella-riapertura-delle-scuole%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=GENITORI+SCRIVONO+AL+SINDACO+MASTELLA%3A%E2%80%9DCONFIDIAMO+NELLA+RIAPERTURA+DELLE+SCUOLE+%E2%80%9C&url=https%3A%2F%2Fwww.tvsette.net%2Fgenitori-scrivono-al-sindaco-mastellaconfidiamo-nella-riapertura-delle-scuole%2F&via=Tv7+Benevento">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.tvsette.net/genitori-scrivono-al-sindaco-mastellaconfidiamo-nella-riapertura-delle-scuole/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tvsette.net/genitori-scrivono-al-sindaco-mastellaconfidiamo-nella-riapertura-delle-scuole/&amp;media=https://www.tvsette.net/wp-content/uploads/2020/03/SCUOLE-APERTE.png&description=GENITORI+SCRIVONO+AL+SINDACO+MASTELLA%3A%E2%80%9DCONFIDIAMO+NELLA+RIAPERTURA+DELLE+SCUOLE+%E2%80%9C">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
 <div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=GENITORI SCRIVONO AL SINDACO MASTELLA:&#8221;CONFIDIAMO NELLA RIAPERTURA DELLE SCUOLE &#8220; %0A%0A https://www.tvsette.net/genitori-scrivono-al-sindaco-mastellaconfidiamo-nella-riapertura-delle-scuole/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.tvsette.net/calabria-longo-sempre-affrontato-sfide/">Calabria, Longo: &#8220;Sempre affrontato sfide&#8221;</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.tvsette.net/author/redazione-tvsette/">Redazione Tvsette</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Tvsette"></span><meta itemprop="datePublished" content="2020-11-28T10:45:11+00:00"><meta itemprop="dateModified" content="2020-11-28T10:59:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tvsette.net/genitori-scrivono-al-sindaco-mastellaconfidiamo-nella-riapertura-delle-scuole/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tvsette.net/wp-content/uploads/2020/01/logo_tv7_head.png"></span><meta itemprop="name" content="Tv7 Benevento"></span><meta itemprop="headline " content="GENITORI SCRIVONO AL SINDACO MASTELLA:&quot;CONFIDIAMO NELLA RIAPERTURA DELLE SCUOLE &quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tvsette.net/wp-content/uploads/2020/03/SCUOLE-APERTE.png"><meta itemprop="width" content="636"><meta itemprop="height" content="454"></span> </footer>
</article> 
<div>
<div class="td-comments-title-wrap ">
<h4 class="block-title"><span>ARTICOLI CORRELATI</span></h4>
</div>



<script data-ad-client="ca-pub-5933770666183867" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<br />
</div>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO (Il commento dovrà essere approvato dalla redazione) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/genitori-scrivono-al-sindaco-mastellaconfidiamo-nella-riapertura-delle-scuole/#respond" style="display:none;">Cancella la risposta</a></small></h3> <form action="https://www.tvsette.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Citta (campo non obbligatorio): " type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='265869' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b9addac871" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="233" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pintoautomotive.it/car-services/vendita-e-assistenza-pneumatici-benevento/?utm_source=tvsette&utm_medium=sky-interno&utm_campaign=gommeinvernali" target="_blank"><img src="/wp-content/uploads/2020/10/300x600-gomme.jpg" /></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pintoautomotive.it/car-services/revisione-auto-moto-benevento/?utm_source=tvsette&utm_medium=300x250-interno&utm_campaign=revisioni-dicembre" target="_blank"><img src="/wp-content/uploads/2020/11/300x250-revision_2i.png" /></a></div></aside> <aside class="td_block_template_1 widget widget_recent_entries"> <h4 class="block-title"><span>Articoli recenti</span></h4> <ul>
<li>
<a href="https://www.tvsette.net/genitori-scrivono-al-sindaco-mastellaconfidiamo-nella-riapertura-delle-scuole/">GENITORI SCRIVONO AL SINDACO MASTELLA:&#8221;CONFIDIAMO NELLA RIAPERTURA DELLE SCUOLE &#8220;</a>
<span class="post-date">28 Novembre 2020</span>
</li>
<li>
<a href="https://www.tvsette.net/calabria-longo-sempre-affrontato-sfide/">Calabria, Longo: &#8220;Sempre affrontato sfide&#8221;</a>
<span class="post-date">28 Novembre 2020</span>
</li>
<li>
<a href="https://www.tvsette.net/covid-19-aumento-contagi-il-sannio-primo-in-campania-si-valuta-chiusure-scuole-a-benevento/">Covid-19. Aumento contagi, il Sannio primo in Campania. Si valuta chiusure scuole a Benevento</a>
<span class="post-date">28 Novembre 2020</span>
</li>
<li>
<a href="https://www.tvsette.net/tredicesima-2020-piu-leggera-causa-covid/">&#8220;Tredicesima 2020 più leggera causa Covid&#8221;</a>
<span class="post-date">28 Novembre 2020</span>
</li>
<li>
<a href="https://www.tvsette.net/tredicesima-2020-quando-arriva/">Tredicesima 2020, quando arriva</a>
<span class="post-date">28 Novembre 2020</span>
</li>
</ul>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.cibusmarket.it" target="_blank"><img src="/wp-content/uploads/2019/08/cibus-300x250.jpg" /></a></div></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivio articoli</span></h4> <label class="screen-reader-text" for="archives-dropdown-2">Archivio articoli</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Seleziona mese</option>
<option value='https://www.tvsette.net/2020/11/'> Novembre 2020 &nbsp;(2588)</option>
<option value='https://www.tvsette.net/2020/10/'> Ottobre 2020 &nbsp;(2785)</option>
<option value='https://www.tvsette.net/2020/09/'> Settembre 2020 &nbsp;(2629)</option>
<option value='https://www.tvsette.net/2020/08/'> Agosto 2020 &nbsp;(2043)</option>
<option value='https://www.tvsette.net/2020/07/'> Luglio 2020 &nbsp;(2337)</option>
<option value='https://www.tvsette.net/2020/06/'> Giugno 2020 &nbsp;(2766)</option>
<option value='https://www.tvsette.net/2020/05/'> Maggio 2020 &nbsp;(3141)</option>
<option value='https://www.tvsette.net/2020/04/'> Aprile 2020 &nbsp;(4651)</option>
<option value='https://www.tvsette.net/2020/03/'> Marzo 2020 &nbsp;(4906)</option>
<option value='https://www.tvsette.net/2020/02/'> Febbraio 2020 &nbsp;(3540)</option>
<option value='https://www.tvsette.net/2020/01/'> Gennaio 2020 &nbsp;(2150)</option>
<option value='https://www.tvsette.net/2019/12/'> Dicembre 2019 &nbsp;(775)</option>
<option value='https://www.tvsette.net/2019/11/'> Novembre 2019 &nbsp;(1759)</option>
<option value='https://www.tvsette.net/2019/10/'> Ottobre 2019 &nbsp;(4752)</option>
<option value='https://www.tvsette.net/2019/09/'> Settembre 2019 &nbsp;(4113)</option>
<option value='https://www.tvsette.net/2019/08/'> Agosto 2019 &nbsp;(2063)</option>
<option value='https://www.tvsette.net/2019/07/'> Luglio 2019 &nbsp;(2744)</option>
<option value='https://www.tvsette.net/2019/06/'> Giugno 2019 &nbsp;(3095)</option>
<option value='https://www.tvsette.net/2019/05/'> Maggio 2019 &nbsp;(4277)</option>
<option value='https://www.tvsette.net/2019/04/'> Aprile 2019 &nbsp;(4514)</option>
<option value='https://www.tvsette.net/2019/03/'> Marzo 2019 &nbsp;(4052)</option>
<option value='https://www.tvsette.net/2019/02/'> Febbraio 2019 &nbsp;(824)</option>
<option value='https://www.tvsette.net/2019/01/'> Gennaio 2019 &nbsp;(728)</option>
<option value='https://www.tvsette.net/2018/12/'> Dicembre 2018 &nbsp;(647)</option>
<option value='https://www.tvsette.net/2018/11/'> Novembre 2018 &nbsp;(660)</option>
<option value='https://www.tvsette.net/2018/10/'> Ottobre 2018 &nbsp;(780)</option>
<option value='https://www.tvsette.net/2018/09/'> Settembre 2018 &nbsp;(672)</option>
<option value='https://www.tvsette.net/2018/08/'> Agosto 2018 &nbsp;(587)</option>
<option value='https://www.tvsette.net/2018/07/'> Luglio 2018 &nbsp;(600)</option>
<option value='https://www.tvsette.net/2018/06/'> Giugno 2018 &nbsp;(598)</option>
<option value='https://www.tvsette.net/2018/03/'> Marzo 2018 &nbsp;(399)</option>
<option value='https://www.tvsette.net/2018/02/'> Febbraio 2018 &nbsp;(805)</option>
<option value='https://www.tvsette.net/2018/01/'> Gennaio 2018 &nbsp;(881)</option>
<option value='https://www.tvsette.net/2017/12/'> Dicembre 2017 &nbsp;(670)</option>
<option value='https://www.tvsette.net/2017/11/'> Novembre 2017 &nbsp;(730)</option>
<option value='https://www.tvsette.net/2017/10/'> Ottobre 2017 &nbsp;(694)</option>
<option value='https://www.tvsette.net/2017/09/'> Settembre 2017 &nbsp;(620)</option>
<option value='https://www.tvsette.net/2017/08/'> Agosto 2017 &nbsp;(553)</option>
<option value='https://www.tvsette.net/2017/07/'> Luglio 2017 &nbsp;(558)</option>
<option value='https://www.tvsette.net/2017/06/'> Giugno 2017 &nbsp;(564)</option>
<option value='https://www.tvsette.net/2017/05/'> Maggio 2017 &nbsp;(578)</option>
<option value='https://www.tvsette.net/2017/04/'> Aprile 2017 &nbsp;(477)</option>
<option value='https://www.tvsette.net/2017/03/'> Marzo 2017 &nbsp;(570)</option>
<option value='https://www.tvsette.net/2017/02/'> Febbraio 2017 &nbsp;(513)</option>
<option value='https://www.tvsette.net/2017/01/'> Gennaio 2017 &nbsp;(571)</option>
<option value='https://www.tvsette.net/2016/12/'> Dicembre 2016 &nbsp;(499)</option>
<option value='https://www.tvsette.net/2016/11/'> Novembre 2016 &nbsp;(505)</option>
<option value='https://www.tvsette.net/2016/10/'> Ottobre 2016 &nbsp;(469)</option>
<option value='https://www.tvsette.net/2016/09/'> Settembre 2016 &nbsp;(497)</option>
<option value='https://www.tvsette.net/2016/08/'> Agosto 2016 &nbsp;(470)</option>
<option value='https://www.tvsette.net/2016/07/'> Luglio 2016 &nbsp;(483)</option>
<option value='https://www.tvsette.net/2016/06/'> Giugno 2016 &nbsp;(546)</option>
<option value='https://www.tvsette.net/2016/05/'> Maggio 2016 &nbsp;(495)</option>
<option value='https://www.tvsette.net/2016/04/'> Aprile 2016 &nbsp;(484)</option>
<option value='https://www.tvsette.net/2016/03/'> Marzo 2016 &nbsp;(377)</option>
<option value='https://www.tvsette.net/2016/02/'> Febbraio 2016 &nbsp;(390)</option>
<option value='https://www.tvsette.net/2016/01/'> Gennaio 2016 &nbsp;(365)</option>
<option value='https://www.tvsette.net/2015/12/'> Dicembre 2015 &nbsp;(278)</option>
<option value='https://www.tvsette.net/2015/11/'> Novembre 2015 &nbsp;(309)</option>
<option value='https://www.tvsette.net/2015/10/'> Ottobre 2015 &nbsp;(482)</option>
<option value='https://www.tvsette.net/2015/09/'> Settembre 2015 &nbsp;(331)</option>
<option value='https://www.tvsette.net/2015/08/'> Agosto 2015 &nbsp;(284)</option>
<option value='https://www.tvsette.net/2015/07/'> Luglio 2015 &nbsp;(397)</option>
<option value='https://www.tvsette.net/2015/06/'> Giugno 2015 &nbsp;(294)</option>
<option value='https://www.tvsette.net/2015/05/'> Maggio 2015 &nbsp;(294)</option>
<option value='https://www.tvsette.net/2015/04/'> Aprile 2015 &nbsp;(219)</option>
<option value='https://www.tvsette.net/2015/03/'> Marzo 2015 &nbsp;(224)</option>
<option value='https://www.tvsette.net/2015/02/'> Febbraio 2015 &nbsp;(215)</option>
<option value='https://www.tvsette.net/2015/01/'> Gennaio 2015 &nbsp;(229)</option>
<option value='https://www.tvsette.net/2014/12/'> Dicembre 2014 &nbsp;(249)</option>
<option value='https://www.tvsette.net/2014/11/'> Novembre 2014 &nbsp;(239)</option>
<option value='https://www.tvsette.net/2014/10/'> Ottobre 2014 &nbsp;(237)</option>
<option value='https://www.tvsette.net/2014/09/'> Settembre 2014 &nbsp;(318)</option>
<option value='https://www.tvsette.net/2014/08/'> Agosto 2014 &nbsp;(266)</option>
<option value='https://www.tvsette.net/2014/07/'> Luglio 2014 &nbsp;(201)</option>
<option value='https://www.tvsette.net/2014/06/'> Giugno 2014 &nbsp;(186)</option>
<option value='https://www.tvsette.net/2014/05/'> Maggio 2014 &nbsp;(231)</option>
<option value='https://www.tvsette.net/2014/04/'> Aprile 2014 &nbsp;(261)</option>
<option value='https://www.tvsette.net/2014/03/'> Marzo 2014 &nbsp;(309)</option>
<option value='https://www.tvsette.net/2014/02/'> Febbraio 2014 &nbsp;(354)</option>
<option value='https://www.tvsette.net/2014/01/'> Gennaio 2014 &nbsp;(298)</option>
<option value='https://www.tvsette.net/2013/12/'> Dicembre 2013 &nbsp;(282)</option>
<option value='https://www.tvsette.net/2013/11/'> Novembre 2013 &nbsp;(314)</option>
<option value='https://www.tvsette.net/2013/10/'> Ottobre 2013 &nbsp;(292)</option>
<option value='https://www.tvsette.net/2013/09/'> Settembre 2013 &nbsp;(266)</option>
<option value='https://www.tvsette.net/2013/08/'> Agosto 2013 &nbsp;(197)</option>
<option value='https://www.tvsette.net/2013/07/'> Luglio 2013 &nbsp;(269)</option>
<option value='https://www.tvsette.net/2013/06/'> Giugno 2013 &nbsp;(341)</option>
<option value='https://www.tvsette.net/2013/05/'> Maggio 2013 &nbsp;(179)</option>
<option value='https://www.tvsette.net/2013/04/'> Aprile 2013 &nbsp;(81)</option>
<option value='https://www.tvsette.net/2013/03/'> Marzo 2013 &nbsp;(73)</option>
<option value='https://www.tvsette.net/2013/02/'> Febbraio 2013 &nbsp;(123)</option>
<option value='https://www.tvsette.net/2013/01/'> Gennaio 2013 &nbsp;(89)</option>
<option value='https://www.tvsette.net/2012/12/'> Dicembre 2012 &nbsp;(46)</option>
<option value='https://www.tvsette.net/2012/11/'> Novembre 2012 &nbsp;(28)</option>
<option value='https://www.tvsette.net/2012/10/'> Ottobre 2012 &nbsp;(50)</option>
<option value='https://www.tvsette.net/2012/09/'> Settembre 2012 &nbsp;(62)</option>
<option value='https://www.tvsette.net/2012/08/'> Agosto 2012 &nbsp;(54)</option>
<option value='https://www.tvsette.net/2012/07/'> Luglio 2012 &nbsp;(60)</option>
<option value='https://www.tvsette.net/2012/06/'> Giugno 2012 &nbsp;(39)</option>
<option value='https://www.tvsette.net/2012/05/'> Maggio 2012 &nbsp;(56)</option>
<option value='https://www.tvsette.net/2012/04/'> Aprile 2012 &nbsp;(62)</option>
<option value='https://www.tvsette.net/2012/03/'> Marzo 2012 &nbsp;(57)</option>
<option value='https://www.tvsette.net/2012/02/'> Febbraio 2012 &nbsp;(149)</option>
<option value='https://www.tvsette.net/2012/01/'> Gennaio 2012 &nbsp;(89)</option>
<option value='https://www.tvsette.net/2011/12/'> Dicembre 2011 &nbsp;(89)</option>
<option value='https://www.tvsette.net/2011/11/'> Novembre 2011 &nbsp;(133)</option>
<option value='https://www.tvsette.net/2011/10/'> Ottobre 2011 &nbsp;(168)</option>
<option value='https://www.tvsette.net/2011/09/'> Settembre 2011 &nbsp;(199)</option>
<option value='https://www.tvsette.net/2011/08/'> Agosto 2011 &nbsp;(148)</option>
<option value='https://www.tvsette.net/2011/07/'> Luglio 2011 &nbsp;(165)</option>
<option value='https://www.tvsette.net/2011/06/'> Giugno 2011 &nbsp;(176)</option>
<option value='https://www.tvsette.net/2011/05/'> Maggio 2011 &nbsp;(150)</option>
<option value='https://www.tvsette.net/2011/04/'> Aprile 2011 &nbsp;(228)</option>
<option value='https://www.tvsette.net/2011/03/'> Marzo 2011 &nbsp;(311)</option>
<option value='https://www.tvsette.net/2011/02/'> Febbraio 2011 &nbsp;(318)</option>
<option value='https://www.tvsette.net/2011/01/'> Gennaio 2011 &nbsp;(475)</option>
<option value='https://www.tvsette.net/2010/12/'> Dicembre 2010 &nbsp;(348)</option>
<option value='https://www.tvsette.net/2010/11/'> Novembre 2010 &nbsp;(343)</option>
<option value='https://www.tvsette.net/2010/10/'> Ottobre 2010 &nbsp;(341)</option>
<option value='https://www.tvsette.net/2010/09/'> Settembre 2010 &nbsp;(367)</option>
<option value='https://www.tvsette.net/2010/08/'> Agosto 2010 &nbsp;(371)</option>
<option value='https://www.tvsette.net/2010/07/'> Luglio 2010 &nbsp;(327)</option>
<option value='https://www.tvsette.net/2010/06/'> Giugno 2010 &nbsp;(202)</option>
<option value='https://www.tvsette.net/2010/05/'> Maggio 2010 &nbsp;(273)</option>
<option value='https://www.tvsette.net/2010/04/'> Aprile 2010 &nbsp;(277)</option>
<option value='https://www.tvsette.net/2010/03/'> Marzo 2010 &nbsp;(303)</option>
<option value='https://www.tvsette.net/2010/02/'> Febbraio 2010 &nbsp;(301)</option>
<option value='https://www.tvsette.net/2010/01/'> Gennaio 2010 &nbsp;(348)</option>
<option value='https://www.tvsette.net/2009/12/'> Dicembre 2009 &nbsp;(286)</option>
<option value='https://www.tvsette.net/2009/11/'> Novembre 2009 &nbsp;(139)</option>
<option value='https://www.tvsette.net/2009/10/'> Ottobre 2009 &nbsp;(211)</option>
<option value='https://www.tvsette.net/2009/09/'> Settembre 2009 &nbsp;(274)</option>
<option value='https://www.tvsette.net/2009/08/'> Agosto 2009 &nbsp;(170)</option>
<option value='https://www.tvsette.net/2009/07/'> Luglio 2009 &nbsp;(260)</option>
<option value='https://www.tvsette.net/2009/06/'> Giugno 2009 &nbsp;(292)</option>
<option value='https://www.tvsette.net/2009/05/'> Maggio 2009 &nbsp;(256)</option>
<option value='https://www.tvsette.net/2009/04/'> Aprile 2009 &nbsp;(279)</option>
<option value='https://www.tvsette.net/2009/03/'> Marzo 2009 &nbsp;(262)</option>
<option value='https://www.tvsette.net/2009/02/'> Febbraio 2009 &nbsp;(266)</option>
<option value='https://www.tvsette.net/2009/01/'> Gennaio 2009 &nbsp;(239)</option>
<option value='https://www.tvsette.net/2008/12/'> Dicembre 2008 &nbsp;(157)</option>
<option value='https://www.tvsette.net/2008/11/'> Novembre 2008 &nbsp;(273)</option>
<option value='https://www.tvsette.net/2008/10/'> Ottobre 2008 &nbsp;(458)</option>
<option value='https://www.tvsette.net/2008/09/'> Settembre 2008 &nbsp;(297)</option>
<option value='https://www.tvsette.net/2008/08/'> Agosto 2008 &nbsp;(222)</option>
<option value='https://www.tvsette.net/2008/07/'> Luglio 2008 &nbsp;(238)</option>
<option value='https://www.tvsette.net/2008/06/'> Giugno 2008 &nbsp;(190)</option>
<option value='https://www.tvsette.net/2008/05/'> Maggio 2008 &nbsp;(269)</option>
<option value='https://www.tvsette.net/2008/04/'> Aprile 2008 &nbsp;(203)</option>
<option value='https://www.tvsette.net/2008/03/'> Marzo 2008 &nbsp;(390)</option>
<option value='https://www.tvsette.net/2008/02/'> Febbraio 2008 &nbsp;(379)</option>
<option value='https://www.tvsette.net/2008/01/'> Gennaio 2008 &nbsp;(386)</option>
<option value='https://www.tvsette.net/2007/12/'> Dicembre 2007 &nbsp;(191)</option>
<option value='https://www.tvsette.net/2007/11/'> Novembre 2007 &nbsp;(353)</option>
<option value='https://www.tvsette.net/2007/10/'> Ottobre 2007 &nbsp;(472)</option>
<option value='https://www.tvsette.net/2007/09/'> Settembre 2007 &nbsp;(387)</option>
<option value='https://www.tvsette.net/2007/08/'> Agosto 2007 &nbsp;(274)</option>
<option value='https://www.tvsette.net/2007/07/'> Luglio 2007 &nbsp;(380)</option>
<option value='https://www.tvsette.net/2007/06/'> Giugno 2007 &nbsp;(298)</option>
<option value='https://www.tvsette.net/2007/03/'> Marzo 2007 &nbsp;(96)</option>
<option value='https://www.tvsette.net/2007/02/'> Febbraio 2007 &nbsp;(33)</option>
<option value='https://www.tvsette.net/2007/01/'> Gennaio 2007 &nbsp;(359)</option>
<option value='https://www.tvsette.net/2006/12/'> Dicembre 2006 &nbsp;(297)</option>
<option value='https://www.tvsette.net/2006/11/'> Novembre 2006 &nbsp;(374)</option>
<option value='https://www.tvsette.net/2006/10/'> Ottobre 2006 &nbsp;(344)</option>
<option value='https://www.tvsette.net/2006/09/'> Settembre 2006 &nbsp;(116)</option>
<option value='https://www.tvsette.net/2006/08/'> Agosto 2006 &nbsp;(42)</option>
<option value='https://www.tvsette.net/2006/07/'> Luglio 2006 &nbsp;(26)</option>
<option value='https://www.tvsette.net/2006/04/'> Aprile 2006 &nbsp;(79)</option>
<option value='https://www.tvsette.net/2006/03/'> Marzo 2006 &nbsp;(23)</option>
</select>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.tvsette.net/"><img class="td-retina-data" src="https://www.tvsette.net/wp-content/uploads/2016/01/logo_tv7_head.png" data-retina="https://www.tvsette.net/wp-content/uploads/2016/01/logo_tv7_head.png" alt="TV7 Benevento" title="TV7 Benevento" width="" /></a></div><div class="footer-text-wrap">TV7 NEWS SRL<br> <br>
<b>Direttore Responsabile:</b> Mario del Grosso<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#1b72757d745b6f6d687e6f6f7e35757e6f"><span class="__cf_email__" data-cfemail="83eaede5ecc3f7f5f0e6f7f7e6adede6f7">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/tvsette" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/@TV7Benevento" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Credits:</span></h4> <div class="textwidget"><div class="td-all-devices"><a target="_blank" href="http://www.neikos.it"><img src="/wp-content/uploads/2017/07/neikos-300x250.png"></a></div></div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Tag Cloud</span></h4><div class="tagcloud"><a href="https://www.tvsette.net/categoria/tv7-entertainment/a-bordo-ring/" class="tag-cloud-link tag-link-36 tag-link-position-1" style="font-size: 12.985074626866pt;" aria-label="A bordo ring (46 elementi)">A bordo ring</a>
<a href="https://www.tvsette.net/categoria/adnkronos/" class="tag-cloud-link tag-link-228 tag-link-position-2" style="font-size: 22pt;" aria-label="AdnKronos (49.409 elementi)">AdnKronos</a>
<a href="https://www.tvsette.net/categoria/affari-e-finanza/" class="tag-cloud-link tag-link-25 tag-link-position-3" style="font-size: 15.253731343284pt;" aria-label="Affari e finanza (267 elementi)">Affari e finanza</a>
<a href="https://www.tvsette.net/categoria/amministrative-2016/" class="tag-cloud-link tag-link-38 tag-link-position-4" style="font-size: 14.298507462687pt;" aria-label="Amministrative 2016 (128 elementi)">Amministrative 2016</a>
<a href="https://www.tvsette.net/categoria/news-dalla-campania/avellino/" class="tag-cloud-link tag-link-43 tag-link-position-5" style="font-size: 15.432835820896pt;" aria-label="Avellino (308 elementi)">Avellino</a>
<a href="https://www.tvsette.net/categoria/tv7-entertainment/breaksport/" class="tag-cloud-link tag-link-35 tag-link-position-6" style="font-size: 14.208955223881pt;" aria-label="Breaksport (120 elementi)">Breaksport</a>
<a href="https://www.tvsette.net/categoria/calcio/" class="tag-cloud-link tag-link-20 tag-link-position-7" style="font-size: 20.268656716418pt;" aria-label="Calcio (12.802 elementi)">Calcio</a>
<a href="https://www.tvsette.net/categoria/calcio/calcio-mercato-benevento/" class="tag-cloud-link tag-link-41 tag-link-position-8" style="font-size: 14.985074626866pt;" aria-label="Calcio mercato Benevento (218 elementi)">Calcio mercato Benevento</a>
<a href="https://www.tvsette.net/categoria/news-dalla-campania/caserta/" class="tag-cloud-link tag-link-44 tag-link-position-9" style="font-size: 13.850746268657pt;" aria-label="Caserta (91 elementi)">Caserta</a>
<a href="https://www.tvsette.net/categoria/cronaca/" class="tag-cloud-link tag-link-19 tag-link-position-10" style="font-size: 21.283582089552pt;" aria-label="Cronaca (28.070 elementi)">Cronaca</a>
<a href="https://www.tvsette.net/categoria/cucina/" class="tag-cloud-link tag-link-236 tag-link-position-11" style="font-size: 11.223880597015pt;" aria-label="Cucina (11 elementi)">Cucina</a>
<a href="https://www.tvsette.net/categoria/cultura-e-spettacolo/" class="tag-cloud-link tag-link-21 tag-link-position-12" style="font-size: 18.985074626866pt;" aria-label="Cultura (4.742 elementi)">Cultura</a>
<a href="https://www.tvsette.net/categoria/economia/" class="tag-cloud-link tag-link-231 tag-link-position-13" style="font-size: 13.761194029851pt;" aria-label="Economia (85 elementi)">Economia</a>
<a href="https://www.tvsette.net/categoria/in-primo-piano/" class="tag-cloud-link tag-link-27 tag-link-position-14" style="font-size: 10.537313432836pt;" aria-label="In primo piano (6 elementi)">In primo piano</a>
<a href="https://www.tvsette.net/categoria/tv7-entertainment/lintervista/" class="tag-cloud-link tag-link-32 tag-link-position-15" style="font-size: 12.985074626866pt;" aria-label="L&#039;intervista (46 elementi)">L&#039;intervista</a>
<a href="https://www.tvsette.net/categoria/medicina-e-salute/" class="tag-cloud-link tag-link-230 tag-link-position-16" style="font-size: 14.955223880597pt;" aria-label="Medicina e salute (212 elementi)">Medicina e salute</a>
<a href="https://www.tvsette.net/categoria/musica/" class="tag-cloud-link tag-link-234 tag-link-position-17" style="font-size: 13.134328358209pt;" aria-label="Musica (51 elementi)">Musica</a>
<a href="https://www.tvsette.net/categoria/news-dalla-campania/napoli/" class="tag-cloud-link tag-link-45 tag-link-position-18" style="font-size: 14.835820895522pt;" aria-label="Napoli (194 elementi)">Napoli</a>
<a href="https://www.tvsette.net/categoria/news-dalla-campania/" class="tag-cloud-link tag-link-42 tag-link-position-19" style="font-size: 16.268656716418pt;" aria-label="NEWS DALLA CAMPANIA (582 elementi)">NEWS DALLA CAMPANIA</a>
<a href="https://www.tvsette.net/categoria/tv7-entertainment/palconair-tv7-entertainment/" class="tag-cloud-link tag-link-34 tag-link-position-20" style="font-size: 13.970149253731pt;" aria-label="Palconair (99 elementi)">Palconair</a>
<a href="https://www.tvsette.net/categoria/politica/" class="tag-cloud-link tag-link-23 tag-link-position-21" style="font-size: 19.940298507463pt;" aria-label="Politica (10.034 elementi)">Politica</a>
<a href="https://www.tvsette.net/categoria/news-dalla-campania/salerno/" class="tag-cloud-link tag-link-46 tag-link-position-22" style="font-size: 12.985074626866pt;" aria-label="Salerno (46 elementi)">Salerno</a>
<a href="https://www.tvsette.net/categoria/scienza-e-ambiente/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 17.34328358209pt;" aria-label="Scienza e ambiente (1.336 elementi)">Scienza e ambiente</a>
<a href="https://www.tvsette.net/categoria/scuola-e-universita/" class="tag-cloud-link tag-link-24 tag-link-position-24" style="font-size: 17.522388059701pt;" aria-label="Scuola e Università (1.548 elementi)">Scuola e Università</a>
<a href="https://www.tvsette.net/categoria/senza-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-25" style="font-size: 14.328358208955pt;" aria-label="Senza categoria (131 elementi)">Senza categoria</a>
<a href="https://www.tvsette.net/categoria/spettacoli-e-concerti/" class="tag-cloud-link tag-link-233 tag-link-position-26" style="font-size: 14.328358208955pt;" aria-label="Spettacoli e Concerti (130 elementi)">Spettacoli e Concerti</a>
<a href="https://www.tvsette.net/categoria/sport/" class="tag-cloud-link tag-link-48 tag-link-position-27" style="font-size: 17.164179104478pt;" aria-label="Sport (1.171 elementi)">Sport</a>
<a href="https://www.tvsette.net/categoria/tv7-entertainment/sportissimo/" class="tag-cloud-link tag-link-30 tag-link-position-28" style="font-size: 12.567164179104pt;" aria-label="Sportissimo (33 elementi)">Sportissimo</a>
<a href="https://www.tvsette.net/categoria/tecnologia/" class="tag-cloud-link tag-link-232 tag-link-position-29" style="font-size: 11.313432835821pt;" aria-label="Tecnologia (12 elementi)">Tecnologia</a>
<a href="https://www.tvsette.net/categoria/televisione/" class="tag-cloud-link tag-link-235 tag-link-position-30" style="font-size: 8.8955223880597pt;" aria-label="Televisione (1 elemento )">Televisione</a>
<a href="https://www.tvsette.net/categoria/tursimo/" class="tag-cloud-link tag-link-229 tag-link-position-31" style="font-size: 10.835820895522pt;" aria-label="Turismo (8 elementi)">Turismo</a>
<a href="https://www.tvsette.net/categoria/tv7-entertainment/" class="tag-cloud-link tag-link-29 tag-link-position-32" style="font-size: 8pt;" aria-label="TV7 ENTERTAINMENT (0 elementi)">TV7 ENTERTAINMENT</a>
<a href="https://www.tvsette.net/categoria/ultimora/" class="tag-cloud-link tag-link-47 tag-link-position-33" style="font-size: 11.671641791045pt;" aria-label="Ultim&#039;ora (16 elementi)">Ultim&#039;ora</a>
<a href="https://www.tvsette.net/categoria/vg7/" class="tag-cloud-link tag-link-33 tag-link-position-34" style="font-size: 17.791044776119pt;" aria-label="Vg7 (1.893 elementi)">Vg7</a>
<a href="https://www.tvsette.net/categoria/video-notizie/" class="tag-cloud-link tag-link-28 tag-link-position-35" style="font-size: 18.238805970149pt;" aria-label="Video Notizie (2.681 elementi)">Video Notizie</a></div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-123533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-123533"><a href="https://www.tvsette.net/">Home</a></li>
<li id="menu-item-45114" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45114"><a href="https://www.tvsette.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-44553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44553"><a href="https://www.tvsette.net/contatti/">Contatti</a></li>
<li id="menu-item-45113" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45113"><a href="https://www.tvsette.net/categoria/tv7-entertainment/">TV7 ENTERTAINMENT</a></li>
<li id="menu-item-45116" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45116"><a href="https://www.tvsette.net/radio-international-benevento/">Radio International Benevento</a></li>
<li id="menu-item-45117" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45117"><a href="https://www.tvsette.net/web-tv/">Web TV</a></li>
<li id="menu-item-113950" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-113950"><a href="https://www.tvsette.net/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-113951" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-113951"><a href="https://www.tvsette.net/cookie-policy/">Cookie Policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; TV7 NEWS SRL P.I. 01714980628 - REA: BN-142621 - Capitale sociale € 10.000 - Iscrizione Tribunale Benevento n° 4/87 DEL 6-04-87 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
#reply-title span {
font-weight: 200;  
display: block;
  }
  


.sf-menu a.sf-with-ul {
    padding-right: 20px;
}

.blocco-entertainment .td-subcat-filter, .blocco-entertainment .td-subcat-list a {
color:#222222;
}



.colonna-sidebar-home .td-excerpt {
    display: none;
}

.td-next-prev-wrap a  {
 border: 1px solid #9E9E9E;   
}

.td-next-prev-wrap a i.td-icon-font.td-icon-menu-right {
    color: #9E9E9E ;
}

a[href^="tel"]{
    color:inherit;
    text-decoration:none;
}

.mfp-wrap.mfp-gallery.mfp-close-btn-in.mfp-auto-cursor.mfp-ready {
    max-height:100vh;
}

.sf-menu>.current-menu-item>a, .sf-menu>.current-menu-ancestor>a, .sf-menu>.current-category-ancestor>a, .sf-menu>li>a:hover, .sf-menu>.sfHover>a {
    background-color:#222222; 
    color: #ffffff;
 }
 
.td-header-menu-wrap.td-affix .sf-menu > li > a:hover, 
.td-header-menu-wrap.td-affix .sf-menu li.sfHover, 
.td-header-menu-wrap.td-affix .sf-menu > .sfHover > a,
.td-affix .sf-menu > .current-menu-item > a {
    background-color:#222222; 
    color: #ffffff;
}

.td-affix .sf-menu > li:hover > a:after,
.td-affix .sf-menu > .current-menu-item > a:after{
    background-color: #bf2230;
}
    
.td-trending-style2 {
    border: 3px solid #bf2330;
 }   
    
.td-trending-now-display-area .entry-title {
    font-size: 17px;
    font-weight: 500;
    line-height: 25px;
    margin: 0;
}
   
   .td-trending-now-title {
    font-size: 17px;
    font-weight: 600;
 } 
 
 .td-subcat-filter .td-subcat-list a {
    font-family: 'Roboto',sans-serif;
    font-size: 16px;
    font-weight: 600;
    color: #222222;
}

.td-post-sharing-visible, .td-social-sharing-hidden {
    display: flex;
}

.td-social-network {
    display: flex;
    justify-content: center;
    align-items: center;
}

.td-ps-notext .td-social-but-icon {
    width: 40px;
    height: 40px;
    display: flex;
    justify-content: center;
    align-items: center;
}

.td-social-style-2 .td-icon-font {
    display: flex;
    justify-content: center;
    align-items: center;
}

#td-outer-wrap .td-post-sub-title {
    font-weight: 500!important;
    color: #5f5f5f!important;

}


.tvsette-live-container .wpb_video_wrapper {
    padding: 0 !important;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.wp-video{
    width:100%!important;
    height: auto!important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.wp-video{
    width:100%!important;
    height: auto!important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.wp-video{
    width:100%!important;
    height: auto; 
}

.td-banner-wrap-full {
    height:90px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.wp-video{
    width:100%!important;
    }
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.tvsette.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://www.tvsette.net/wp-includes/js/comment-reply.min.js?ver=5.0.11'></script>
<script type='text/javascript' src='https://www.tvsette.net/wp-content/themes/Newspaper-child/app.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tvsette.net/wp-includes/js/wp-embed.min.js?ver=5.0.11'></script>
<script async="async" type='text/javascript' src='https://www.tvsette.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'CHIUDI'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la <a href=\"https://www.tvsette.net/cookie-policy/\">cookie policy<\/a>. Cliccando sul bottone chiudi, acconsenti all’uso dei cookie.<\/span><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">CHIUDI</a>'
                    + '<\/p>'
        });
    </script>


<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[265869]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.tvsette.net/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.tvsette.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fc21f8aab7b2"></textarea>
<div id="td_live_css_uid_1_5fc21f8aab7b2" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fc21f8aab7b2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fc21f8aab7b2");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>